<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0163106986777771",
          enable_page_level_ads: true
     });
</script>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="shortcut icon" href="https://www.bullshido.net/wp-content/uploads/2015/10/favicon-32x32.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.bullshido.net/feed/" title="Bullshido latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.bullshido.net/comments/feed/" title="Bullshido latest comments" />
<link rel="pingback" href="https://www.bullshido.net/xmlrpc.php" />
<title>List of Martial Arts Instructors who are Sexual Predators - Bullshido</title>

<meta property="og:type" content="article" />
<meta property="og:title" content="List of Martial Arts Instructors who are Sexual Predators" />
<meta property="og:description" content="We have a problem with sports coaching, where sexual predators in positions of responsibilities come into contact with kids, and bad things happen.  In many states, rigorous licensing is required to open a daycare, but in" />
<meta property="og:image" content="https://www.bullshido.net/wp-content/uploads/2018/04/arrested-in-handcuffs-e1523961424994.jpg" />
<meta property="og:url" content="https://www.bullshido.net/list-of-martial-arts-instructors-who-are-sexual-predators/" />
<meta property="og:site_name" content="Bullshido" />
<meta property="article:publisher" content="https://www.facebook.com/bullshido" />
<meta property="article:published_time" content="2018-04-17T10:59:35+00:00" />
<meta property="article:modified_time" content="2018-04-17T15:17:07+00:00" />
<meta property="og:updated_time" content="2018-04-17T15:17:07+00:00" />


<meta property="og:image:width" content="987" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="List of Martial Arts Instructors who are Sexual Predators">
<meta name="twitter:description" content="We have a problem with sports coaching, where sexual predators in positions of responsibilities come into contact with kids, and bad things happen.  In many states, rigorous licensing is required to open a daycare, but in">
<meta name="twitter:image" content="https://www.bullshido.net/wp-content/uploads/2018/04/arrested-in-handcuffs-e1523961424994.jpg">
<meta name="twitter:site" content="@Bullshido">


<link rel="canonical" href="https://www.bullshido.net/list-of-martial-arts-instructors-who-are-sexual-predators/" />

<link rel="amphtml" href="https://www.bullshido.net/list-of-martial-arts-instructors-who-are-sexual-predators/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bullshido &raquo; Feed" href="https://www.bullshido.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bullshido &raquo; Comments Feed" href="https://www.bullshido.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bullshido &raquo; List of Martial Arts Instructors who are Sexual Predators Comments Feed" href="https://www.bullshido.net/list-of-martial-arts-instructors-who-are-sexual-predators/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bullshido.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=60357e737c7bba16e0dcd12c6b6b5733"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css' href='https://www.bullshido.net/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.bullshido.net/wp-content/themes/quadrum-theme/css/reset.css?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.bullshido.net/wp-content/themes/quadrum-theme/css/font-awesome.min.css?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://www.bullshido.net/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://www.bullshido.net/wp-content/themes/quadrum-theme/css/lightbox.css?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='https://www.bullshido.net/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css' href='https://www.bullshido.net/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.bullshido.net/wp-content/themes/quadrum-theme/css/responsive.css?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.bullshido.net/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css' href='https://www.bullshido.net/wp-content/themes/quadrum-theme/css/fonts.php?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css' href='https://www.bullshido.net/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.bullshido.net/wp-content/themes/quadrum-theme/style.css?ver=60357e737c7bba16e0dcd12c6b6b5733' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.bullshido.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.bullshido.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.bullshido.net\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"https:\/\/www.bullshido.net\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"https:\/\/www.bullshido.net\/wp-content\/themes\/quadrum-theme","security":"166d0af402"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bullshido.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"2312","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.bullshido.net\/list-of-martial-arts-instructors-who-are-sexual-predators\/","title":"List+of+Martial+Arts+Instructors+who+are+Sexual+Predators","image":"https:\/\/www.bullshido.net\/wp-content\/uploads\/2018\/04\/arrested-in-handcuffs-e1523961424994.jpg","desc":"We have a problem with sports coaching, where sexual predators in positions of responsibilities come into contact with kids, and bad things happen.\n\nIn many states, rigorous licensing is required to open a daycare, but in \u2026","hashtag":"Bullshido","subscribe":"content","subscribe_url":"www.bullshido.net\/forums\/register.php","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"7aed0838b8","postid":"3544","servertime":"1524080918","ajaxurl":"https:\/\/www.bullshido.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.2'></script>
<link rel='https://api.w.org/' href='https://www.bullshido.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bullshido.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bullshido.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.bullshido.net/?p=3544' />
<link rel="alternate" type="application/json+oembed" href="https://www.bullshido.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bullshido.net%2Flist-of-martial-arts-instructors-who-are-sexual-predators%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bullshido.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bullshido.net%2Flist-of-martial-arts-instructors-who-are-sexual-predators%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.bullshido.net/wp-content/uploads/2018/01/cropped-14089249_10153777839206863_8451284625318912728_n1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bullshido.net/wp-content/uploads/2018/01/cropped-14089249_10153777839206863_8451284625318912728_n1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bullshido.net/wp-content/uploads/2018/01/cropped-14089249_10153777839206863_8451284625318912728_n1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bullshido.net/wp-content/uploads/2018/01/cropped-14089249_10153777839206863_8451284625318912728_n1-270x270.png" />

<meta name="google-site-verification" content="GQ7xFuhD1j0cyfcGXU-BZ1At9J8QbSBqRHIj82eAEDQ" />
</head>

<body class="post-template-default single single-post postid-3544 single-format-standard">

<div class="boxed active">

<header class="header">

<div class="wrapper">
<div class="wraphead header-1-content">
<div class="header-logo">
<a href="https://www.bullshido.net"><img src="https://www.bullshido.net/wp-content/uploads/2015/10/Bullshido-Black-316.png" alt="Bullshido" /></a>
</div>
<div class="header-advert">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0163106986777771" data-ad-slot="4560579231" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>

</div>
<div id="main-menu">

<div class="wrapper">
<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-297" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.bullshido.net/">HOME<i></i></a></li>
<li id="menu-item-330" style="border-top: 4px solid #2C3E50; " class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a title="#1FA1E5" href="http://www.Bullshido.net/forums">FORUMS<i></i></a></li>
<li id="menu-item-1610" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bullshido.net/category/science/">SCIENCE<i></i></a></li>
<li id="menu-item-1611" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bullshido.net/category/health/">FITNESS<i></i></a></li>
<li id="menu-item-1948" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bullshido.net/category/health/">HEALTH<i></i></a></li>
<li id="menu-item-2573" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bullshido.net/category/fake-news/">FAKE NEWS<i></i></a></li>
<li id="menu-item-1609" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.bullshido.net/category/martial-arts/">MARTIAL ARTS<i></i></a></li>
<li id="menu-item-333" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.bullshido.net/category/features/">FEATURES<i></i></a></li>
<li id="menu-item-1612" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.bullshido.net/forums/register.php">JOIN US<i></i></a></li>
<li id="menu-item-1618" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bullshido.net/contact/">CONTACT<i></i></a></li>
<li id="menu-item-2250" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.bullshido.net/about/">ABOUT BULLSHIDO<i></i></a></li>
</ul> 
</div>
</div>
<div class="menu-overlay"></div>

</header>

<section class="content">

<div class="wrapper">

<div class="content-main with-sidebar left">

<div class="strict-block">
<div class="main-article post-3544 post type-post status-publish format-standard has-post-thumbnail hentry category-martial-arts category-news tag-crime tag-instructors tag-sexual-assault tag-sexual-predators">
<h1 class="entry-title">List of Martial Arts Instructors who are Sexual Predators</h1>
<div class="article-header">
<span class="hover-effect">
<img class="article-photo" src="https://www.bullshido.net/wp-content/uploads/2018/04/arrested-in-handcuffs-e1523961424994-890x395_c.jpg" alt="List of Martial Arts Instructors who are Sexual Predators" /> </span>
<div class="article-meta no-date no-author">
<div class="meta-date updated">
</div>
<div class="meta-tools">
<a href="https://www.bullshido.net/list-of-martial-arts-instructors-who-are-sexual-predators/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
</div>
</div>
</div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">2.3k</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bullshido.net%2Flist-of-martial-arts-instructors-who-are-sexual-predators%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=List%20of%20Martial%20Arts%20Instructors%20who%20are%20Sexual%20Predators&url=https://www.bullshido.net/list-of-martial-arts-instructors-who-are-sexual-predators/&via=Bullshido" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<p><span style="font-weight: 400;">We have a problem with sports coaching, where sexual predators in positions of responsibilities come into contact with kids, and bad things happen.</span></p>
<p><span style="font-weight: 400;">In many states, rigorous licensing is required to open a daycare, but in most states, anyone may hang up a shingle, call themselves a martial arts instructor, and open an after school kids program.</span></p>
<p><span style="font-weight: 400;">More concerning, even after conviction of sexual crimes, many of these convicted sexual offenders merely move to another location after their conviction, hang up their martial arts shingle, and begin coaching kids again.</span></p>
<p><span style="font-weight: 400;">There is a failure of caveat emptor “let the buyer beware”, and parents fail to run background checks on the coaches they entrust their children, or their own persons to.</span></p>
<p><span style="font-weight: 400;">Crowd source public advocacy groups, such as Bullshido, help increase the level of public awareness and caveat emptor when these situations arise.</span></p>
<p><span style="font-weight: 400;">Here is a short list of martial arts instructors who were discovered to be sexual offenders.</span></p>
<p>&nbsp;</p>
<h1><b>BJJ: Brazilian Jiujitsu Sex Offenders</b></h1>
<p>&nbsp;</p>
<h3><b>Scott Brian Naugle</b></h3>
<p><span style="font-weight: 400;">In 2003, Scott Brian Naugle pled guilty and was convicted of sexual battery against a child less than 13 years of age in the state of Tennessee.  He subsequently moved to Maryland in order to avoid registering as a sex offender (Joyner).  Naugle was the owner and head instructor of Leverage Jiu Jitsu Academy in Fulton, Maryland, which advertises classes for children as young as 4 (</span><span style="font-weight: 400;">Djokovic, “BJJ Black Belt Scott Naugle”)</span><span style="font-weight: 400;">.  </span></p>
<p>&nbsp;</p>
<h3><b>David Arnebeck</b></h3>
<p><span style="font-weight: 400;">In 2013, David Arnebeck pled guilty and was convicted of fifth-degree criminal sexual misconduct in <strong>Hennepin County, Minnesota</strong> for fondling a fifteen year-old girl while she slept at his house.  Arnebeck is the owner and head instructor of <strong>Warrior’s Cove</strong>, which has three martial arts training centers in the Twin Cities area (Walsh).  The company’s website advertises classes for children as young as seven (“Kids and Family”).</span></p>
<p>&nbsp;</p>
<h3><b>Romolo Barros Silva </b></h3>
<p><span style="font-weight: 400;">In 2002, Romolo Barros Silva was convicted of sexual assault of three women in <strong>Maui, Hawaii</strong> (“2 More Convicted”).  Silva is an instructor at <strong>Brazilian Freestyle Jiu Jitsu</strong>, a martial arts academy which offers classes for both children and adults (“Staff”).</span></p>
<p>&nbsp;</p>
<h3><b>Eben Kaneshiro</b></h3>
<p><span style="font-weight: 400;">In 2015, Eben Kaneshiro was arrested in <strong>Deschutes County, Oregon</strong> and charged with three counts of first-degree sodomy of a boy under the age of 12.  Kaneshiro was the owner of <strong>New Breed Jiu Jitsu Academy</strong> from 2007 until his arrest.  The academy offered children’s classes (Wasserstrom). Kaneshiro committed suicide while in prison, and left detectives a note indicating that he had numerous other victims in the Portland area (Stabler).</span></p>
<p>&nbsp;</p>
<h3><strong>Paul Saucido</strong></h3>
<p><span style="font-weight: 400;">In 2009, Saucido was arrested in <strong>Austin, Texas</strong> and charged with two counts of sexual assault for raping a woman twice.  Witnesses confirmed that Saucido raped the woman while she was unconscious and lying face down on the couch (“ME TV Producer”). Saucido subsequently opened a martial arts school in Austin,<strong> Zen Fit</strong>, which he operated from 2010-2016 despite being registered as a sex offender (Saucido).  </span></p>
<p>&nbsp;</p>
<h3><b>Cristiano Oliveira</b></h3>
<p><span style="font-weight: 400;">In 2015, Cristiano Oliveira of <strong>Yakima, Washington</strong> was convicted on two counts of third-degree child rape for assaulting a teenage girl who was a student of his while he was head instructor at <strong>Gracie Barra Jiu Jitsu Academy of Yakima</strong>.  The assaults occurred between 2008 and 2010, beginning when the girl was fourteen years old (Meyers).  </span><span style="font-weight: 400;">The Gracie Barra Northwest Kids’ Team currently lists Oliveira as “Head Youth Instructor” of the Yakima school on its website (“GB NW Schools”).  </span></p>
<p>&nbsp;</p>
<h3><b>Shon Baker</b></h3>
<p><span style="font-weight: 400;">Shon Baker of <strong>Tacoma, Washington</strong>, was convicted in 1994 of first-degree child molestation for sexually assaulting a 3 year-old girl and a 6 year-old boy, both of whom were family members (Glenn).  Despite being classified as a level 3 sex offender, Baker was part of the coaching staff at <strong>Team Psycho MMA</strong> in Tacoma until his public outing in 2009.  </span></p>
<p>&nbsp;</p>
<h3><strong>Joao Pierini</strong></h3>
<p><span style="font-weight: 400;">In 2007, Joao Pierini pled no contest to charges that he molested an underage teenaged boy in <strong>Half Moon Bay, California</strong> after inviting the victim and several other underage boys into his studio to drink beer.  Pierini was sentenced to a year in jail and three years probation.  Following his release from prison, Pierini, who held a third-degree black belt at the time, taught martial arts classes at <strong>The Brazilian Jiu Jitsu School in Half Moon Bay</strong>, despite being a registered sex offender (“Sex Offender Faces Hearing”).</span></p>
<p>&nbsp;</p>
<h3><b>Marcel Goncalves</b></h3>
<p><span style="font-weight: 400;">In March of 2018, Mario Goncalves, a Brazilian Jiu Jitsu instructor at <strong>Fight Sports in Naples, Florida</strong>, was arrested for having sexual intercourse with an underaged female student.  Goncalves confessed to having sex with the girl both in the gym and at his home (Viloria).</span></p>
<p>&nbsp;</p>
<h3><b>Justin Ray Dutcher</b></h3>
<p><span style="font-weight: 400;">Justin Ray Dutcher, was convicted in 2011 of sexual abuse of a minor for sexually assaulting a 15 year-old female student while he was an instructor at <strong>Stevensville Martial Arts in Queen Anne’s County, Maryland</strong> (Stephenson).  Dutcher was subsequently reported to be coaching martial arts again in December of 2017 at <strong>World Class Martial Arts Center, in Ashland, Virginia</strong>, and charged with failing to update his employment information in the sex offender registry.  World Class Martial Arts Center offers classes for both children and adults (Harvey).</span></p>
<p>&nbsp;</p>
<h3><b>Samuel David Lewis</b></h3>
<p><span style="font-weight: 400;">Samuel David Lewis, the former owner of <strong>BQuick Brazilian Jiu Jitsu in Stephenville, Texas</strong>, was convicted in 2016 of sexually assaulting a 14 year-old female student.  The victim testified that Lewis had sex with her on two occasions in the bathroom of his gym.  The relationship was discovered when Lewis’ wife found Facebook messages exchanged between the two (Owens). </span></p>
<p>&nbsp;</p>
<h3><b>Hermes Franca Barros</b></h3>
<p><span style="font-weight: 400;">In  2012 Hermes Franca Barros pled guilty and was convicted of </span><span style="font-weight: 400;">one count of unlawful penetration and one count of first-degree sexual abuse.  Franca, a former lightweight title contender in Ultimate Fighting Championship, sexually abused an underaged female student while he was the operator of <strong>Team Hermes Franca Brazilian Jiu-Jitsu Academy in Clackamas, Oregon</strong> (Bailey).</span></p>
<p>&nbsp;</p>
<h3>Michael Rousell</h3>
<p><span style="font-weight: 400;">In, February of 2018, Michael Roussel of <strong>Belleville, Missouri</strong> was found guilty of possession of child pornography.  Roussel worked as </span><span style="font-weight: 400;">a martial arts instructor and youth program program coordinator</span><span style="font-weight: 400;"> at </span><span style="font-weight: 400;"><strong>S.I.M.S. Martial Arts and Fitness Academy</strong> (Zahar). </span><span style="font-weight: 400;">Each of the videos and images which police recovered from Roussel’s electronic devices showed children below the age of 13.  Roussel was caught after attempting to share the material through Craigslist (Benchaabane).  </span></p>
<p>&nbsp;</p>
<h3><b>Aldo Batista dos Santos</b></h3>
<p><span style="font-weight: 400;">In 2015, Aldo Batista dos Santos, the owner and operator of<strong> ABC Jiu Jitsu in Nashua, New Hampshire</strong>, was convicted of felony sexual assault of a 13 year-old girl.  The victim was a student who took classes from dos Santos several times a week (Shalhoup).</span></p>
<h2></h2>
<h2><b>Sex Offenders in Other Martial Arts</b></h2>
<p>&nbsp;</p>
<h3><b>Akram Sleit</b></h3>
<p><span style="font-weight: 400;">Akram Sleit of Sarasota, Florida, was convicted in 2016 of molesting girls aged 12-15 (“Akram Labib Sleit”).  Sleit, then the owner of <strong>Sarasota Fight and Fitness club</strong>, assaulted the girls while he was their boxing coach.  Three victims reported that Sleit had repeatedly groped them while helping them stretch (Johnson).  </span></p>
<p>&nbsp;</p>
<h3><b>Albert George Williams</b></h3>
<p><span style="font-weight: 400;">In 2017, Albert George Williams was convicted in <strong>Lake Elsinore, California</strong>, of multiple counts of sex crimes against children, including nine counts of lewd and lascivious acts on a child under 14 years of age and one count of digital penetration/oral copulation on a child under 10 years of age (Steinberg).   Williams was operating a martial arts school out of his garage, where he taught karate and Taekwondo, despite having a previous sex-related conviction.  Police opened an investigation when a 10 year-old student reported to her parents that he had molested her and discovered that Williams had molested multiple other children.  Williams frightened the children from talking by telling them that his son was a violent gang member who would retaliate if they were caught “snitching” (Schiavone).</span></p>
<p>&nbsp;</p>
<h3><b>John Garcia</b></h3>
<p><span style="font-weight: 400;">In 2013, John Garcia of Sarasota, Florida was convicted of sexually abusing four female students while he was a karate teacher at <strong>Sarasota School of Arts and Sciences</strong>. The girls ranged in age from 12 to 14 in 2005 and 2006 when the assaults occurred.  Garcia pled no contest and was sentenced to 20 years in prison (McFarland).</span></p>
<p>&nbsp;</p>
<h3><b>Leah Wright</b></h3>
<p><span style="font-weight: 400;">In 2017, Leah Wright was found guilty on three counts of sexual abuse of a minor.  Wright assaulted a 14 year-old girl while she was an instructor at <strong>Mitchell’s Martial Arts in Salisbury, Maryland</strong> and also acted as a lookout while the girl was assaulted by Zachariah Bennett, another instructor at the school (Winkler). </span></p>
<p>&nbsp;</p>
<h3><b>Zachariah Bennett</b></h3>
<p><span style="font-weight: 400;">Zachariah Bennett, a former karate instructor at <strong>Mitchell’s Martial Arts in Salisbury, Maryland</strong>, was convicted of sexually assaulting 3 female students who were between the ages of 13 and 15 (Coronel).  He assaulted one victim in the bathroom of the martial arts facility and another in a van during a field trip in Ocean City.  Bennett “groomed” his victims before assaulting them and began by sending one 13 year-old victim pictures of his private parts (Culvyhouse).</span></p>
<p>&nbsp;</p>
<h3><b>David M. Gunzburg</b></h3>
<p><span style="font-weight: 400;">In 2012, David M. Gunzburg, an instructor at <strong>Mitchell’s Martial Arts in Salisbury, Maryland</strong>, was convicted of soliciting a minor.  Gunzburg had exchanged lewd emails with an undercover cop who he believed to be a 13 year-old girl (Culvyhouse).</span></p>
<p>&nbsp;</p>
<h3><b>Oscar Garnica</b></h3>
<p><span style="font-weight: 400;">  In 2017, Oscar Garnica, owner of <strong>Choice Martial Arts in Kennewick, Washington</strong> was convicted of third degree child molestation for sexually assaulting a 14 year-old student.  Garnica, who was also a high school math teacher, confessed to groping and kissing the girl while she was helping with a project at his dojo (Kraemer).  </span></p>
<p>&nbsp;</p>
<h3><b>Robert “Toby” Young</b></h3>
<p><span style="font-weight: 400;">In 2017, Robert “Toby” Young, owner of <strong>Young’s Tae-Kwon-Do in LaGrange, Georgia</strong>, pleaded guilty and was convicted on charges that he molested a female student under the age of 16.  Details that emerged during the course of the trial indicated that Young likely had other victims, including another former student who testified that he molested her when she 12 years old.  Young had been previously been convicted of having sex with a minor in 1995 (Ruberti).</span></p>
<p>&nbsp;</p>
<h3><b>Corey J. Ruel</b></h3>
<p><span style="font-weight: 400;">Corey J. Ruel, a former Karate instructor at <strong>Attleboro YMCA in Massachusetts</strong>, pleaded guilty and was convicted of three counts of statutory rape of a 13 year-old girl.  Ruel confessed to repeatedly having sex with the 13 year old at the Attleboro YMCA over a period of 8 months while he was an instructor there (Linton).</span></p>
<p>&nbsp;</p>
<h3><b>James Ly Tran</b></h3>
<p><span style="font-weight: 400;">In 2017, James Ly Tran of <strong>Lafayette, Indiana</strong> was sentenced to 64 years in prison after being convicted on 10 counts of child molestation (Wilkins).  Investigators discovered that Tran molested children as young as 4 years old beginning in 2009 and that he also forced victims to watch pornographic videos and to touch each other while taking baths.  Tran, who was also a foster parent, claimed on the biography section of his Facebook page that he operated a dojo for students with special needs (Paul).</span></p>
<p>&nbsp;</p>
<h3><b>Jared Scott Faulkner</b></h3>
<p><span style="font-weight: 400;">In 2017, Jared Scott Faulkner of <strong>Raytown, Missouri</strong>, was convicted in federal court of sending and receiving child pornography over the internet.  Images discovered on Faulkner’s computer depicted men raping and sodomizing prepubescent girls.  Some of the images police recovered were of a 7 year-old girl who was a student at <strong>Lee’s Summit Martial Arts Studio</strong>, where Faulkner worked as a coach.  The images appeared to have been taken on his phone (Fox, Jeff). </span></p>
<p>&nbsp;</p>
<h3><b>Andrew J. Kim</b></h3>
<p><span style="font-weight: 400;">In 2016, Andrew J. Kim was convicted of sexually assaulting 3 girls who were below the age of 10 while he was an instructor at <strong>Oh’s Tae Kwon Do in Seminole, Florida</strong> from 2012 to 2015 (Hirschfield).  Kim molested two female students, ages 6 and 7, in the bathroom of the school and forced a third girl, who was 8 years old, to engage in sex acts with him in a van meant to transport students to the after school martial arts program (Farquhar)</span><span style="font-weight: 400;">.  </span></p>
<p>&nbsp;</p>
<h3><b>John Smith</b></h3>
<p><span style="font-weight: 400;">In 2017, John Smith, the owner and karate instructor at <strong>Serenity Martial Arts in Scranton, Pennsylvania</strong>, was found guilty of indecent assault against a 9 year-old boy.  Smith spanked the boy and encouraged him to strip naked on multiple occasions during private lessons (Michlowski).  </span></p>
<p>&nbsp;</p>
<h3><b>Marcellus White</b></h3>
<p><span style="font-weight: 400;">In 2017, Marcellus White, a former <em>New Orleans police officer</em>, was convicted on five counts of sexual battery for raping multiple boys under the age of 13 over a span of 16 years. Several victims reported that the assaults occurred while White, who they referred to as “Sensei Mark,” was their karate instructor at </span><span style="font-weight: 400;"><strong>Iberville Scorpions Karate Academy</strong>, which he co-founded in 1998.  </span><span style="font-weight: 400;">White was also the president of Beta Club, a youth mentoring group.  </span><span style="font-weight: 400;">White used his position as a police officer to deter his victims from coming forward (Daley).  </span></p>
<p>&nbsp;</p>
<h3><b>Bruce Arlie Harvey</b></h3>
<p><span style="font-weight: 400;">In 2017 Bruce Arlie Harvey, a <em>Virginia police officer</em> who was also a karate instructor at <strong>Virginia Tong Leong School of Martial Arts</strong>,</span> <span style="font-weight: 400;">pled guilty to assaulting two underage female karate students and to possession of child pornography (Early).  The assaults began when the girls were approximately 13 years old and occurred while Harvey was giving them private lessons and escorting them to out-of-state competitions.  </span></p>
<p><span style="font-weight: 400;">Investigators also recovered a film clip of Harvey engaged in a sex act with one of the girls (Enchassi).  </span></p>
<p>&nbsp;</p>
<h3><b>Charlie Mabern Hamrick</b></h3>
<p><span style="font-weight: 400;">Charlie Mabern Hamrick of <strong>Pensacola, Florida</strong>, was convicted in 2017 of sexually molesting a young boy over a three year period and was also charged with molesting multiple other boys.  The victim was 8 years old when the abuse began (Kennedy).  In addition to working as a karate instructor, Hamrick worked as an assistant high school football coach and also as a youth pastor and Sunday school teacher at two local churches.  Hamrick was found to have used these positions to access his victims (Pelisek).  </span></p>
<p>&nbsp;</p>
<h3><b>Jose Tejada</b></h3>
<p><span style="font-weight: 400;">In 2014, Jose Tejada of <strong>Palo Alto, California</strong> was found guilty of the 1993 forcible rape of his then 15 year-old cousin.  Tejada, who was employed at <strong>Ernie Reyes West Coast Martial Arts in Mountain View</strong>, raped the girl in a backroom of the gym after she came in for an introductory lesson.  Two other witnesses in the case reported that Tejada had assaulted them at two other martial arts studios in the area, one of which was co-owned by Tejada (Dremann). </span></p>
<p>&nbsp;</p>
<h3><b>Chase Woolman</b></h3>
<p><span style="font-weight: 400;">In 2016, Chase Woolman of <strong>Lake Wales, Florida</strong> was found guilty of </span><span style="font-weight: 400;">sexual battery of a child by a custodial adult.  Woolman, who was head instructor at <strong>Tae Kwon Do School of Excellence in Lake Wales</strong>, coerced a 16 year-old student into engaging in sex acts with him (Schottelkotte). </span></p>
<p>&nbsp;</p>
<h3><b>Forrest Rindels</b></h3>
<p><span style="font-weight: 400;">In 2016, Forrest Rindels of <strong>Waterloo, Iowa</strong> was found guilty of possessing and receiving child ponography.  Rindels was the owner of two martial arts schools in Texas before he relocated to Iowa in 2014 (Cross Timbers Gazette Staff) (Strader).  Investigators found that Rindels had approximately 500,000 child pornography images, as well as videos, on his computer (the Associated Press “Iowa Man Found”).</span></p>
<p>&nbsp;</p>
<h3><b>Richard Perez</b></h3>
<p><span style="font-weight: 400;">Richard Perez, the owner of <strong>Perez Kenpo Karate in Vinton, Virginia</strong>, was found guilty of having a sexual relationship with a 14 year-old student.  The girl began taking lessons from Perez when she was 12 years old.  Perez engaged in sex acts with the student on multiple occasions at his karate studio and in his home (Forman).  </span></p>
<p>&nbsp;</p>
<h3><b>Steven Douglas Adams</b></h3>
<p><span style="font-weight: 400;">In 2016 Steven Douglas Adams, a martial arts instructor and high school teacher at <strong>Burlington Christian Academy in North Carolina</strong>, was found guilty of possession of child pornography.  Douglas ran a studio called Cross Training Martial Arts, which specialized in teaching Christian martial arts and also offered classes for students with developmental disabilities.  Adams was also teaching taekwondo at another local martial arts school at the time of his arrest (Janicello).  </span></p>
<p>&nbsp;</p>
<h3><b>William Odell Sapp</b></h3>
<p><span style="font-weight: 400;">William Odell Sapp, of <strong>Yadkinville, North Carolina</strong> was convicted in 2016 of two counts of indecent liberties with a child. Sapp helped teach at <strong>Bill Daniels Karate school</strong>.  Two underage males who were 15 and 16 years old at the time reported to police that Sapp had sexually assaulted them.  Several other underage boys told police that he initiated inappropriate conversations with them.  Some of the incidents occurred in the karate school and others occurred in the home where Sapp was staying (Ignasiak). </span></p>
<p>&nbsp;</p>
<h3><b>Anthony Joseph Henkels</b></h3>
<p><span style="font-weight: 400;">In 2015, Anthony Joseph Henkels was discovered by police to be in possession of child ponography.  A search of his home also revealed that he had sent child pornography. Henkels was an instructor at <strong>Karate Institute in Upland, California</strong> (San Bernardino County Sheriff’s Department).  </span></p>
<p>&nbsp;</p>
<h3><b>Daniel Resto-Ortiz</b></h3>
<p><span style="font-weight: 400;">In 2015, Daniel Resto-Ortiz, an instructor at a taekwondo studio in <strong>Bedford, New Hampshire</strong>, was found guilty of sexual conduct with a 15 year-old female student.  Resto-Ortiz kissed the girl on numerous occasions at the studio and used his cell phone to send her pictures of his genitals (“Lowell Man Sentenced”).  Resto-Ortiz was one of three employees of the school arrested in relation to charges of child endangerment (“3rd Taekwondo Employee Arrested”).</span></p>
<p>&nbsp;</p>
<h3><b>George Mendoza-Valentino</b></h3>
<p><span style="font-weight: 400;">In 2015, George Mendoza-Valentino, an instructor at a martial arts academy in <strong>Springfield, New Jersey</strong>, pled guilty to charges that he sexually abused a 13 year-old student.  Valentino-Mendoza assaulted the girl at the martial arts academy on multiple occasions over the course of a month.  He also sent the girl sexually explicit photos of himself and asked that she do the same (Haydon).  </span></p>
<p>&nbsp;</p>
<h3><b>Adam Butcher</b></h3>
<p><span style="font-weight: 400;">In 2015, Adam Butcher of <strong>Ogden, Utah</strong> was found guilty of sexually abusing a 13 year-old girl.  Butcher was the head instructor at a local martial arts studio called <strong>Evolution Martial Arts</strong>.  Butcher molested the victim on multiple occasions and assaulted her with a sex object (Rivera).  </span></p>
<p>&nbsp;</p>
<h3><b>Alis Islam Morey</b></h3>
<p><span style="font-weight: 400;">In 2015, Ali Islam Morey, an instructor at <strong>Professional Karate Studios in Blaine, Minnesota</strong> was found guilty of sending sexually explicit messages to a 12 female year-old student.  Police found that Morey had sent the girl pictures of his genitalia and that he also sent similar messages to three other underage students (Horner).</span></p>
<p>&nbsp;</p>
<h3><b>William Schellinger</b></h3>
<p><span style="font-weight: 400;">In 2015, William Schellinger of <strong>Campbellsport, Michigan</strong>, was found guilty of sexually assaulting a 15 year-old student at the martial arts school where he was an instructor.  Schellinger assaulted the girl on multiple occasions and also took nude photos of the girl with his cell phone.  Schellinger convinced the girl not to report the assaults by threatening to shoot himself if she did (“Former Martial Arts Instructor”).  </span></p>
<p>&nbsp;</p>
<h3><b>Derick Lee</b></h3>
<p><span style="font-weight: 400;">In 2015, Derick Lee, an instructor at<strong> El Monte Kung Fu Training Academy in California</strong>, was convicted of sexually assaulting three teen students.  Lee was found guilty of child molestation, sexual penetration by foreign object and lewd act upon a child (Gonzales).  The assaults occurred inside the martial arts school (Larkin). </span></p>
<p>&nbsp;</p>
<h3><b>Thomas Franklin Ary</b></h3>
<p><span style="font-weight: 400;">In 2015, Thomas Franklin Ary was was found guilty of molesting an 8 year-old girl at the <strong>Georgia</strong> karate studio where he was an instructor.  The assaults occurred on multiple occasions while the girl was in summer camp at the school (Dickson).  </span></p>
<p>&nbsp;</p>
<h3><b>Seth Sykes</b></h3>
<p><span style="font-weight: 400;">In 2015, Seth Sykes, a karate teacher, was found guilty of sexually assaulting a 16 year-old student at his martial arts school in <strong>Fort Collins, Colorado</strong>.  Sykes groped and fondled the teen girl on dozens of occasions over the course of several months and also sent her thousands of sexually explicit text messages (Pohl).  </span></p>
<p>&nbsp;</p>
<h3><b>Scott Alan Flood</b></h3>
<p><span style="font-weight: 400;">In 2015, Scott Alan Flood of <strong>Tempe, Arizona</strong>, pled guilty to molesting a 5 year-old girl at the daycare where he was employed as a karate teacher. Flood taught karate to boys and girls ages 3-6 at local preschools and daycares.  An investigation by police revealed that Flood had been investigated two years earlier for molesting a different 5 year-old girl (Praga).  </span></p>
<p>&nbsp;</p>
<h3><b>Jason Christofer Quero</b></h3>
<p><span style="font-weight: 400;">Jason Christofer Quero of <strong>Livermore, California</strong> was found guilty of sexually assaulting two underage girls at the school where he was employed as a campus supervisor.  Quero also ran an after-school karate program on campus under the name <strong>Golden State Seibukan Academy</strong>.  Investigators found that Quero had multiple sexual encounters at the school with female students who were under the age of 16 at the time (Alund and Bay Area News Group).  </span></p>
<p>&nbsp;</p>
<h3><b>Raul </b><b>Villacaña</b></h3>
<p><span style="font-weight: 400;">In 2015, Raula </span><span style="font-weight: 400;">Villacaña, co</span><span style="font-weight: 400;">-owner of </span><strong>Villacaña </strong><span style="font-weight: 400;"><strong>Fitness in Raymondville, Texas</strong>, pled guilty to sexually abusing a 14 year-old girl who was taking martial arts classes at his gym. </span><span style="font-weight: 400;">Villacaña</span><span style="font-weight: 400;"> was one of two men at the gym arrested and charged with sexually assaulting a minor (Vindell). </span></p>
<p>&nbsp;</p>
<h3>Brant Perkins</h3>
<p><span style="font-weight: 400;">In 2015, Brant Perkins, an instructor at </span><strong>Isshinryu Karate Academy in Maine</strong><span style="font-weight: 400;">, was found guilty of sexual abuse of a minor and possession of child pornography.  Perkins, who was 54 at the time, had engaged in a sexual relationship with a 15 year-old female student and instructed her to lie about it.  Police also found that Perkins’ phone contained pictures of prepubescent girls engaged in sex acts with adult men (“Jury Finds Karate Instructor”).    </span></p>
<p>&nbsp;</p>
<h3><b>Tony E. Harris Jr.</b></h3>
<p><span style="font-weight: 400;">Tony E. Harris Jr., the owner of <strong>Invicta Martial Arts Academy in southwestern Illinois</strong>, was found guilty of child sex abuse for engaging in a sexual relationship with a 15 year-old student (“Illinois Child Sex Offender”).  Harris Jr. sexually abused the girl at the martial arts studio and in his apartment (Hundsdorfer). </span></p>
<p>&nbsp;</p>
<h3><b>Christopher M. Horton</b></h3>
<p><span style="font-weight: 400;">In 2014, Christopher M. Horton, a martial arts instructor in<strong> Belleville, Missouri</strong>, was sentenced to 90 years in prison for sexually exploiting three minors who were students at academy (Currier).  Horton recorded numerous videos of himself sexually assaulting children in the studio. The victims were ages 6, 8, and 10.  Police also recovered 57 pornographic videos of children from Horton’s phone (Levin).  </span></p>
<p>&nbsp;</p>
<h3><b>Triantafilos Tottas</b></h3>
<p><span style="font-weight: 400;">In 2014, Triantafilos Tottas was convicted of sexually assaulting a minor at the <strong>Illinois</strong> taekwondo studio where he worked as an instructor.  Tottas was charged with molesting an 8 year-old boy who took lessons at the school on three occasions (Crimesider Staff). Tottas fled his last known address, and his location was unknown as of March, 2018 (“Illinois Child Sex Offender-Triantafilos”). </span></p>
<p>&nbsp;</p>
<h3><b>Alexander Johnson</b></h3>
<p><span style="font-weight: 400;">In 2015, Alexander Johnson, a former martial arts instructor in <strong>Boca Raton, Florida</strong>, was found guilty of enticing a 12 year-old girl to engage in a sexual relationship with him while she was his student.  Johnson initially befriended the girl by claiming that he could get her poetry published after discovering that she had an interest in creative writing. FBI agents also found Johnson in possession of naked photos of the victim (McMahon).  </span></p>
<p>&nbsp;</p>
<h3><b>Meng Ricky Wong</b></h3>
<p><span style="font-weight: 400;">In 2014, Meng Ricky Wong, an instructor at </span><span style="font-weight: 400;"><strong>Tat Wong Kung Fu Academy in San Mateo, California</strong>, </span><span style="font-weight: 400;">was convicted of molesting two underage girls (Ivie).  The two victims, who were ages 9 and 11, told police that while they students were at the academy, Wong had taken them upstairs and groped them (“Kung Fu Instructor”).</span></p>
<p>&nbsp;</p>
<h3><b>Joby Clark</b></h3>
<p><span style="font-weight: 400;">Joby Clark, the former co-owner of a <strong>Butoku Karate Dojo in Macomb Township, Michigan</strong> was convicted of engaging in sex acts with a 14 year-old female student.  Clark had known the girl since she was 10 or 11 and engaged in oral sex with her at the dojo on multiple occasions (Cook).  </span></p>
<p>&nbsp;</p>
<h3><b>Ryan Staples</b></h3>
<p><span style="font-weight: 400;">In 2015, Ryan Staples of <strong>Chateaugay, New York</strong>, was sentenced to 90 years in prison for molesting three children and for the production of child pornography.  Staples operated two karate schools in the area.  Staples pled guilty to molesting boys who were ages 9, 11, and 13. Police also found that Staples had made of himself assaulting each of the victims (“Former North Country Karate”).</span></p>
<p>&nbsp;</p>
<h3><b>Nelson Ivan Del Valle-Nazario</b></h3>
<p><span style="font-weight: 400;">In 2018, Nelson Del Valle-Nazario, the owner and coach at <strong>Undisputed Fitness &amp; Martial Arts in Tampa, Florida</strong>, was sentenced to life in prison for sexual battery of a minor under the age of 12 (French).  Del Valle Nazario, who was also a former professional mixed martial arts fighter, raped a female student repeatedly over of a period of 18 months, beginning when she was 11 years old (Bissell).</span></p>
<p>&nbsp;</p>
<h3><b>Juan Melesio Flores</b></h3>
<p><span style="font-weight: 400;">In 2015, Juan Melesio Flores, a karate instructor in <strong>Tierrasanta, California</strong> was convicted of oral copulation on a minor (Nguyen).  Flores, the co-owner and instructor at <strong>Z-Ultimate Studio</strong>, was charged with sexually assaulting a 14 year-old male student and another boy.  The victim, who had a developmental disorder, had been enrolled in karate classes to improve his social skills (London and Tevrizian).  </span></p>
<p>&nbsp;</p>
<h3><b>Umar Love</b></h3>
<p><span style="font-weight: 400;">In 2104, Umar Love, owner of <strong>Evolved Martial Arts in Victorville, California</strong> was found guilty of multiple sexual offenses against minors, including o</span><span style="font-weight: 400;">ne count of lewd or lascivious acts with a child 14 or 15 years old and one count of rape by force or fear.  Love was charged with sexual assaulting six different teenagers, all of whom were students at his studio (Johnson).  </span></p>
<p>&nbsp;</p>
<h3>James Butler</h3>
<p><span style="font-weight: 400;">In 2013 James Butler, owner of <strong>Butler’s Academy of Fighting Arts in Albany, Oregon</strong>, was convicted of sexually abusing a child at his studio (Craig).  The victim was under the age of 10 when the abuse occurred.  The studio specialized in teaching martial arts to children (Ingalls). </span></p>
<p>&nbsp;</p>
<h3><b>Thomas Donahue</b></h3>
<p><span style="font-weight: 400;">In 2013, Thomas Donahue, a karate coach and owner of <strong>T &amp; P Martial Arts in Lexington, Massachusetts</strong>, was convicted of sexually assaulting a 7 year-old student.  On multiple occasions, Donahue asked the girl to come into his office after class to help him with his leg brace and then assaulted her.  Donahue gave the girl candy and asked her not to tell anyone (Parker).  </span></p>
<p><span style="font-weight: 400;"> </span></p>
<h3><b>Nicholas Ivesdal</b></h3>
<p><span style="font-weight: 400;">In 2013, Nicholas Ivesdal, owner and teacher at <strong>Three Feathers Martial Arts in Bullshead, Arizona</strong>, was found guilty of sexually abusing a student.  Surveillance footage showed of Ivesdal molesting an 8 year-old girl at the studio (Seckler).   </span></p>
<p><span style="font-weight: 400;"> </span></p>
<h3><b>Ralph “Eugene” Todd III</b></h3>
<p><span style="font-weight: 400;">In 2014, Ralph “Eugene” Todd III, a martial arts instructor in<strong> Menlo Park, California</strong>, was convicted of child sex abuse and possession of child pornography.  Todd, who had been a teacher at <strong>Kim’s Tae Kwon Do academy</strong> for twelve years, pled no contest to charges that he fondled a 9 year-old student during a private lesson.  Police also found child pornography on his computer (Brundage).  </span></p>
<p><span style="font-weight: 400;"> </span></p>
<h3><b>Wade Robert Hoover</b></h3>
<p><span style="font-weight: 400;">In 2016, Wade Robert Hoover, the owner and head instructor of two martial arts studios in <strong>Maine</strong>, was convicted of multiple sexual assaults of two boys who were below the age of 12.  Hoover also made videos of the assaults, many of which showed the boys apparently unconscious.  Hoover’s martial arts schools offered classes to students as young as 3 (Adams). </span></p>
<p>&nbsp;</p>
<h3><b>Michael Anthony Mason</b></h3>
<p><span style="font-weight: 400;">In 2012, Michael Anthony Mason, a martial arts instructor in <strong>Enid, Oklahoma</strong>, was found guilty of transmitting child pornography over the internet (Rains 2012).  Mason was an instructor at a martial arts program for at-risk youth called <strong>America’s Kids Against Crime</strong> (Rains 2011).  </span></p>
<p>&nbsp;</p>
<h3><b>Michael Koke</b></h3>
<p><span style="font-weight: 400;">In 2012, Michael Koke, a taekwondo instructor in <strong>Springfield Township, Ohio</strong>, confessed to sexual abusing a 7 year-old girl.  Koke forced the 7 year-old to apply lotion to his genitals while he gratified himself and watched pornographic videos (“Martial Arts Instructor Admits”).  Koke, an 8th degree black belt in taekwondo, gave lessons at several locations, including his home (Fox19 Digital Media Staff).  </span></p>
<p><span style="font-weight: 400;"> </span></p>
<h3><b>Ronald Seabridge Sr.</b></h3>
<p><span style="font-weight: 400;">In 2014, Ronald Seabridge Sr., owner of <strong>Brass Dragon Karate in Lumberton, Texas</strong>, was found guilty of possessing and distributing child pornography (“Jury Finds Lumberton”).  Photos which Seabridge Sr. posted to Brass Dragon Karate’s Facebook Page show young children training at the school (Brass Dragon Karate).  </span></p>
<p><span style="font-weight: 400;"> </span></p>
<h3><b>Steven Mazer</b></h3>
<p><span style="font-weight: 400;">In 2013, Steven Mazer, a former karate instructor in <strong>Philadelphia</strong>, was convicted of sexually molesting two toddlers and and producing child pornography.  While babysitting his friend’s 2 year-old daughter and 3 year-old son in December 2011, Mazer molested both children and made videos of the incidents (Ciavaglia).  Mazer was a teacher at a karate school that offered children’s classes (“Pennsylvania Man Sentenced”).</span></p>
<p><span style="font-weight: 400;"> </span></p>
<h3><b>Stephen Rementer</b></h3>
<p><span style="font-weight: 400;">In 2012, Stephen Rementer, a Pennsylvania self-defense instructor, pled guilty to raping a 12 year-old student.  Rementer, who was 28 at the time, was employed as an instructor at<strong> Pocono Crimson Dragon Martial Arts Academy</strong>.  He had met the victim when she was 8. Police also found lewd pictures of the victim on Rementer’s phone (Scott).</span></p>
<p><span style="font-weight: 400;"> </span></p>
<h3><b>Luis Alberto Pineda</b></h3>
<p><span style="font-weight: 400;">In 2012, Luis Alberto Pineda, a California martial arts coach, was found guilty on 27 counts of felony child molestation for sexually assaulting 10 boys and 1 girl.   Pineda was an assistant karate instructor at <strong>Moo Yea Do Martial Arts in Fullerton California</strong> and also a youth soccer coach (“Luis Alberto Pineda”).  Pineda met the victims through his coaching positions and manipulated parents into letting him watch students outside of practices.  The victims ranged in ages from 7 to 14, and the crimes included forcible sodomy and sexual penetration. Pineda told one victim that his mother would go to jail if he reported the abuse (Welborn).  </span></p>
<p>&nbsp;</p>
<h3><b>Young Jin Shim</b></h3>
<p><span style="font-weight: 400;">In 2012, Young Jin Shim, owner and instructor at<strong> Shim’s Marietta Martial Arts Academy of Tae Kwon Do in Marietta, Georgia</strong>, was convicted of sexually abusing one of his underage students .  Shim engaged in sex acts with the victim both at the studio and in his home (Sawicki).  Videos on the the academy’s Youtube page show children taking classes at the school (ShimAcademy) . </span></p>
<p>&nbsp;</p>
<h3><b>Sharokh Mahrkar</b></h3>
<p><span style="font-weight: 400;">In 2012, Shahrokh Mahrkar, a martial arts instructor at <strong>O2 Oxyfit Gym in Lower Macungie Township, Pennsylvania</strong>, pled guilty to groping a 14 year-old female student on multiple occasions.  Mahrkar, 53,  repeatedly groped the girl’s private areas and attempted to kiss her while they were training jiu jitsu (Amerman). </span></p>
<p><span style="font-weight: 400;"> </span></p>
<h3><b>Michael Shimabukuro</b></h3>
<p><span style="font-weight: 400;">In 2012, Michael Shimabukuro, a Hawai’i karate instructor, was convicted of sexually assaulting a male student over a period of two years, beginning when the victim was 12 years old. Shim ran a karate school out of a rented dojo space at the <strong>Japanese Cultural Center in Moiliili, Hawai’i</strong> (Daranciang). The victim reported that Shimabukuro gave him alcohol and sodomized him (Daysog).  </span></p>
<p>&nbsp;</p>
<h3><b>Justin Graham</b></h3>
<p><span style="font-weight: 400;">In 2012, Justin Graham, a children’s martial arts coach in <strong>East Nicolaus, California</strong>, was found guilty of possessing and distributing child pornography (“Federal Grand Jury”).  Graham admitted to making several video recordings of naked students in the locker room and to using his phone to record an incident in which he helped a young male student get dressed.  Graham held Kenpo Karate classes for students as young as 4 (Young).  </span></p>
<p>&nbsp;</p>
<h3><b>Wenyuan Sun</b></h3>
<p><span style="font-weight: 400;">In 2012, Wenyuan Sun, a martial arts instructor in <strong>Fremont, California</strong>, was convicted of sexually assaulting two teenage students over a one year period.  Sun, age 49, was an instructor at <strong>O-Mei Kung Fu Academy</strong> when he molested the students.  The victims were ages 14 and 16 (Mohammed).</span></p>
<p>&nbsp;</p>
<h3><b>Ryan Rebmann</b></h3>
<p><span style="font-weight: 400;">In 2012, Ryan Rebmann, a judo coach in <strong>Livermore, Californi</strong>a, pled guilty to sexually abusing a 15 year-old girl.  Rebmann was 32 at the time.  Rebmann had previously been convicted of sexually assaulting another teenage judo student in New York in 2009. The previous assault occurred in a hotel room when Rebmann was acting as the victim’s chaperone and coach on the way to a competition (Jordan).  </span></p>
<p>&nbsp;</p>
<h3><b>Nick R. Wickerham</b></h3>
<p><span style="font-weight: 400;">In 2012, Nick R. Wickerham, a martial arts instructor in <strong>Columbus, Ohio</strong>, was convicted of sexually abusing three female students who were ages 7, 10, and 13.  Wickerham taught martial arts at <strong>Summit Academy,</strong> a charter school which serves children with special needs.  Each of the victims reported that Wickerham molested them when they were alone in his office or in the training room (Futty).</span></p>
<p>&nbsp;</p>
<h3><b>John T. Durinick</b></h3>
<p><span style="font-weight: 400;">In 2012, John Durinick, a former tae kwon do instructor at <strong>John Emmons Tae Kwon Do Martial Arts Studio in St. Cloud, Florida</strong>, was convicted of raping a 14 year-old student (“Former Karate Teacher Sentenced”) (“John T. Durinick”).  Durinick, a former police officer, was charged with sexually assaulting a total of three teenage students over a period of 18 months while he was an instructor at the studio and also charged with false imprisonment for preventing one victim from fleeing (Pacheco).  </span></p>
<p>&nbsp;</p>
<h3><b>Stephanie Figueroa</b></h3>
<p><span style="font-weight: 400;">In 2017, Stephanie Figueroa, a karate teacher at </span><span style="font-weight: 400;"><strong>Next-Gen Xtreme Martial Arts in Orlando, Florida</strong>, was found guilty of attempting to solicit an 11 year-old male student into sex (“Stephanie Lianne Figueroa”).  Figueroa used a messaging app to send the student nude photos of herself and invited him to her house to have sex (Lotan). </span></p>
<p>&nbsp;</p>
<h3><b>Josh Thomas Churchill</b></h3>
<p><span style="font-weight: 400;">In 2014, Josh Thomas Churchill, the owner and operator of a karate studio in <strong>Poway, California</strong>, was found guilty of sexually assaulting a 14 year-old student.  Churchill had unprotected sex with the girl despite being aware that he had a venereal disease and also impregnated her (Jacobs).  </span></p>
<p>&nbsp;</p>
<h3><b>Sean Kowlessar</b></h3>
<p><span style="font-weight: 400;">Sean Kowlessar, former owner of a martial arts school in <strong>Royal Palm Beach, Florida</strong>, was convicted of attempting to solicit an underage female student at his school in 2014 (“Sean Kowlessar”).  Kowlessar had begun giving the student private lessons and subsequently sent her sexually explicit messages and requests that she send him nude photos (Sacasa).  </span></p>
<p>&nbsp;</p>
<h3><b>Quyen Vinh Phan Le</b></h3>
<p><span style="font-weight: 400;">In 2014, Quyen Vinh Phan Le, the owner of a martial arts school in<strong> Virginia</strong>, </span><span style="font-weight: 400;">was found guilty of possession of child pornography for taking nude photos of a 17 year-old student.  Phan convinced the girl to take her clothes off when she was trying to cut weight for a tae kwon do tournament and took photos of her with his cell phone.  Phan threatened to share the photos when the victim asked him to stop (“Quyen Vinh Phan Le”).  </span></p>
<p>&nbsp;</p>
<h3><b>Matthew Thomas Murgia</b></h3>
<p><span style="font-weight: 400;">In 2011, Matthew Thomas Murgia, a former karate instructor, was convicted of sexually abusing a 14 year-old student at the <strong>Orlando</strong> martial arts studio where he worked (“Ex-Karate Instructor Sentenced”).  Murgia, who was 25 at the time, had sex with the student on 10 occasions at the studio and was also charged with stalking the victim (Edwards, “Karate Instructor Accused”). </span></p>
<p>&nbsp;</p>
<h3><b>John Maisenhelder</b></h3>
<p><span style="font-weight: 400;">In 2010, John Maisenhelder, the owner and instructor of an after-school martial arts program in <strong>North Carolina</strong>, was convicted of molesting seven girls at the school. The victims were ages 6 through 9 at the time of the abuse (Gonzales, “Parents of Abuse Victims”).  Maisenhelder’s program offered karate lessons and homework help to children from kindergarten through fifth grade (Gonzales, “Karate Instructor’s Molestation”).  </span></p>
<p>&nbsp;</p>
<h3><b>Larry David Walters</b></h3>
<p><span style="font-weight: 400;">In 2014, Larry David Walters, the owner of a martial arts studio in <strong>Rio Rico, Arizona</strong>, pled guilty to engaging in sexual conduct with a 15 year-old student (Prendergast).  Walters was 50 years old at the time (“Martial Arts Instructor, 50”).  </span></p>
<p>&nbsp;</p>
<h3><b>Timothy Gutierrez</b></h3>
<p><span style="font-weight: 400;">In 2014, Timothy Gutierrez, a martial arts instructor in <strong>Hollister, California</strong>, was convicted of raping a 14 year-old girl.  The girl was a student at <strong>Technique Studio</strong> where Gutierrez taught until his arrest (Toborg). </span></p>
<p>&nbsp;</p>
<h3><b>Dean C. Fuerstenberg</b></h3>
<p><span style="font-weight: 400;">In 2014, Dean C. Fuerstenberg, a former karate instructor, was convicted of sexually abusing two female students over a period of three years at <strong>National Karate Academy of Martial Arts locations in Illinois</strong>.  The girls began taking classes from Fuerstenberg when they were 9 years old, and the assaults began when they were in their early teens (Hitzeman).</span></p>
<p>&nbsp;</p>
<h3><b>Raul Gutierrez-Hernandez</b></h3>
<p><span style="font-weight: 400;">In 2013, Raul Gutierrez-Hernandez, the owner and  instructor at <strong>Tae Kwon Do Tegura in Aurora, Colorado</strong>, was convicted of sexually abusing three teenage students (“Tae Kwon Do Teacher”).  The victims ranged in ages from 12-16.  Gutierrez-Hernandez absconded before his sentence was read (Parker).</span></p>
<p>&nbsp;</p>
<h3>David Rexer</h3>
<p><span style="font-weight: 400;">In 2012, David Rexer, owner of<strong> Rexer’s Karate Academy in Endicott, New York</strong>, was found guilty of having sex with a 16 year-old student (“David T Rexer”) (</span><span style="font-weight: 400;">&#8220;Man Sentenced in Endicott”)</span><span style="font-weight: 400;">.  According the academy’s website, the school is still in operation and offers children’s classes five days a week (“Class Times”) .  </span></p>
<p>&nbsp;</p>
<h3><b>Joseph Reyes Rogero</b></h3>
<p><span style="font-weight: 400;">In 2012, Joseph Reyes Rogero, a martial arts instructor at<strong> M1 Global Gym in Van Nuys, California,</strong> was convicted of kidnapping and multiple sex offenses against minors (“Rogero, Joseph Reyes”).  Rogero kidnapped and molested five girls who were ages 12 and 13 when they were walking home from school.  He convinced them to come with him by impersonating a police officer (“Police Say Fighter”).  </span></p>
<p>&nbsp;</p>
<h3><b>Felipe Ramon Corona</b></h3>
<p><span style="font-weight: 400;">In 2011, Felipe Ramon Corona, a martial arts instructor at <strong>Wushu School in McCallen, Texas</strong>, was found guilty of having a sexual relationship with a female student who was below the age of 17 (“Felipe Ramon Venegas Corona”).  The victim reported that Corona began meeting her at the gym when it was closed.  Corona taught classes for teenagers at the school (Lopez). </span></p>
<p>&nbsp;</p>
<h3><b>Joel Levy</b></h3>
<p><span style="font-weight: 400;">In 2011, Joel Levy, owner of <strong>The Family Martial Arts Academy in Highland Park, New Jersey</strong>, was convicted of sexual misconduct toward two 16 year-old girls.  Levy, </span><span style="font-weight: 400;">who was also employed at <strong>New Brunswick High School</strong>, sexually assaulted one victim and inappropriately touched another on a separate occasion (Njtoday.net Staff).  </span></p>
<p>&nbsp;</p>
<h3><b>Eric Protas</b></h3>
<p><span style="font-weight: 400;">In 2011,</span> <span style="font-weight: 400;">Eric Protas, owner and operator of <strong>Allied Gardens School of Martial Arts in California</strong>, was convicted on 29 counts of felony sexual assault against one of his karate students.  Protas sexually abused a male student over a period of ten months, beginning when the boy was 13 years old.  Protas first became the victim’s instructor through an after-school program when the victim was in kindergarten (“Karate Instructor Who Molested”).</span></p>
<p>&nbsp;</p>
<h3><b>Edward James Bruner</b></h3>
<p><span style="font-weight: 400;">In 2011, Edward James Bruner, a former instructor at <strong>Kitchi Tae Kwon Do in Ann Arbor, Michigan</strong> was convicted of sexually assaulting two of his students and possessing child pornography. In separate incidents, Bruner sexually assaulted two 12 year-old boys who trained with him (Higgins). </span></p>
<p>&nbsp;</p>
<h3><b>Bryce Ellison Norton</b></h3>
<p><span style="font-weight: 400;">In 2011, Bryce Ellison Norton, a <strong>Utah</strong> karate instructor, was convicted of sexually assaulting four young girls, all of whom were under 13 years of age (“Bryce Ellison Norton”) .  Many of the assaults occurred at the martial arts school where Norton taught (Reavy).</span></p>
<p><span style="font-weight: 400;"> .</span></p>
<h3><b>Tommy Merritt</b></h3>
<p><span style="font-weight: 400;">In 2010, Tommy Merritt, the owner of <strong>Fight Science martial arts studio in Oswego, New York</strong>, was convicted on two counts of felony sexual misconduct against two young boys.  One victim was below the age of 13, and the other was below the age of 15 (Yablonski).</span></p>
<p>&nbsp;</p>
<h3>Trent Young</h3>
<p><span style="font-weight: 400;">In 2010, Trent Young, a former martial arts instructor and <em>New York police officer</em>, was found guilty of transporting three minors across state lines in order to commit sexual assault.  One 14 year-old victim reported that, as her karate instructor, Young made her sign “an oath of obedience” so that she could get her green belt and forced her to have sex.  The other victims were ages 14 and 16 (Johnston).  </span></p>
<p>&nbsp;</p>
<h3><b>William Brent Mullens</b></h3>
<p><span style="font-weight: 400;">In 2010, William Brent Mullens, owner and instructor at <strong>Northwest Martial Arts in Clackamas, Oregon</strong>, was convicted of sexually abusing a 13 year-old student who trained at the school.  Mullens groped the boy and attempted to entice him to have sex (Mayes).  Mullens was seeking a masters degree in adolescent and family therapy at the time of his arrest (Bella).</span></p>
<p>&nbsp;</p>
<h3>Joseph Moscatelli</h3>
<p><span style="font-weight: 400;">In 2010, Joseph Moscatelli, the owner of two martial arts studios in<strong> Connecticut</strong>, was found guilty of covertly filming staff and students while they were undressed in one of the studios .  The recordings showed students as young as 11 (Misur).  </span></p>
<p>&nbsp;</p>
<h3><b>Phillip James Every</b></h3>
<p><span style="font-weight: 400;">In 2009, Phillip James Every, a karate coach in <strong>North Carolina</strong>, was found guilty of failing to comply with state sex offender registry laws that forbade him from working with minors.  Every had been convicted in 2001 of indecent liberties with a child and sexual assault of a woman, but returned to a coaching position at Karate USA after his probation ended (Galindo).  </span></p>
<p>&nbsp;</p>
<h3><b>Arleigh C. Smith</b></h3>
<p><span style="font-weight: 400;">In 2009, Arleigh C. Smith, an instructor at <strong>JK Lee Black Belt Academy in Brookfield, Oregon</strong>, was found guilty of molesting two 13 year-old boys.  One of the boys was a martial arts student whom Smith assaulted at the studio.  Police found videos of Smith assaulting the second victim on Smith’s hard drive (Seibel).  </span></p>
<p>&nbsp;</p>
<h3><b>Francisco Capellan</b></h3>
<p><span style="font-weight: 400;">In 2009, Francisco Capellan, owner of </span><span style="font-weight: 400;"><strong>Unlimited Power Through Martial Arts Inc., in Lauderhill, Florida</strong>, was convicted of molesting a 15 year-old girl in his home (Ortega and Marino).  Unlimited Power Through Martial Arts II is currently in operation in Lauderhill (Unlimited Power Through Martial Arts II).  </span></p>
<p>&nbsp;</p>
<h3><b>Michelle Fresno</b></h3>
<p><span style="font-weight: 400;">In 2008, Michelle Fresno, a karate teacher at S<strong>idekicks Martial Arts in Apopka, Florida</strong>, was found guilty of engaging in a sexual relationship with a 15 year-old male student.  Fresno was 26 at the time (Jacobson) (“Michelle Fresno”).  </span></p>
<p>&nbsp;</p>
<h3><b>James Bonfiglio</b></h3>
<p><span style="font-weight: 400;">In 2009, James Bonfiglio, owner and instructor at <strong>Excel Karate school in Ronkonkoma, New York</strong>, was convicted on 70 counts of criminal sexual misconduct against minors.  Bonfiglio sexually assaulted twelve boys at his karate school and at another karate studio where he previously taught.  Police discovered that Bonfiglio had used hidden cameras at his studio to film the assaults.  The youngest victim was 13 years old (Dowdy). </span></p>
<p>&nbsp;</p>
<h3><b>Theodore Kaine Thorner</b></h3>
<p><span style="font-weight: 400;">In 2008, Theodore Kaine Thorner, a karate teacher at <strong>Martial Arts Health Center in Lakeland, Florida</strong>, was found guilty of soliciting a 16 year-old student to have sex with him (“Theodore Kaine Thorner”).  Thorner contacted the teen online six times over the course of two weeks to solicit sex before she reported him to police (“Karate Teacher Faces Charges”).  </span></p>
<p>&nbsp;</p>
<h3><b>Patrick Shawn Magnan</b></h3>
<p><span style="font-weight: 400;">In 2008, Patrick Shawn Magnan, a former karate instructor in <strong>Westminster, California</strong>, was convicted of sexually abusing seven boys at the karate studio which he owned from 1999 until 2005.  The victims ranged in ages from 10 to 14 at the time of the abuse.  Victims told police that they were too intimidated to report Magnan because of his skill in doing violence. Magnan had a previous felony conviction for a sex crime against a child below the age of 13 in the state of Michigan (Galvin).  </span></p>
<p>&nbsp;</p>
<h3><b>William J. Hazlitt</b></h3>
<p><span style="font-weight: 400;">In 2009, William J Hazlitt, a karate instructor and co-owner of <strong>HT Martial Arts in Ramona, California</strong>, was found guilty of possessing child pornography.  Federal agents found over 600 sexually explicit images and videos of minors on Hazlitt’s computer (“Karate Instructor Pleads Guilty”).  </span></p>
<p>&nbsp;</p>
<h3><b>Daniel Doyle</b></h3>
<p><span style="font-weight: 400;">In 2007, Daniel Doyle, a judo instructor in <strong>Spring Valley, Ohio</strong>, was convicted of engaging in a sexual relationship with a Kayla Harrison, an underage female student, beginning when she was 13 years old.  Harrison had begun training judo with Doyle when she was approximately 8 years old.  Doyle engaged in sexual conduct with Harrison during coaching and and when chaperoning her to tournaments (Michaells). </span></p>
<p>&nbsp;</p>
<h3><b>Jon Pertuit</b></h3>
<p><span style="font-weight: 400;">In 2010, John Pertuit, a high school teacher and martial arts instructor in <strong>Arizona</strong>, was found guilty of engaging in sexual conduct with two underage female students (Hendricks).  Pertuit owned <strong>Kik’s Karate in Flagstaff</strong> and encouraged his high school students to take up martial arts at the studio (Berk).  </span></p>
<p>&nbsp;</p>
<h3><b>Patrick Betterton</b></h3>
<p><span style="font-weight: 400;">In 2010, Patrick Betterton, a karate instructor at <strong>Tristar Martial Arts in Old Bridge, New Jersey</strong>, was found guilty of having sexual contact with a 14 year-old female student. Betterton sexually abused the the girl on multiple occasions at the studio and in his home (Epstein).</span></p>
<p>&nbsp;</p>
<h3><b>Robert Lintzenich</b></h3>
<p><span style="font-weight: 400;">In 2009, Robert Lintzenich of <strong>Hartland, Michigan</strong>, was convicted on three counts of criminal sexual conduct (“Robert Anthony Lintzenich”).  Lintzenich operated a tae kwon do studio and taught classes to children.  Police identified two victims whom Litzenich seuxally abused. Complaints had previously been filed against Lintzenich in two other states (Evans).  </span></p>
<p>&nbsp;</p>
<h3><b>Paul Barr</b></h3>
<p><span style="font-weight: 400;">Paul Barr, an instructor at <strong>Yakima School of Karate in Washington</strong> was convicted of sexually assaulting a 13 year-old student (Medina) (The Associated Press “Yakima Karate Isntructor”).  Police also discovered that Barr had taken nude photos of a second victim who was 14 years old at the time and recovered 5,000 images of child pornography from his computer (“Barr Facing More Charges”).</span></p>
<p>&nbsp;</p>
<h3><b>Joshua Roehrich</b></h3>
<p><span style="font-weight: 400;">In 2009, Joshua Roehrich, a karate teacher in <strong>Easton, Pennsylvania</strong> was convicted of statutory sexual assault of a female student.  Roehrich had over 50 sexual encounters with the student, who was 14 years old at the time (Yates).</span></p>
<p>&nbsp;</p>
<h3><b>Joseph Matthew Gailes</b></h3>
<p><span style="font-weight: 400;">In 2009, Joseph Matthew Gailes, a martial instructor in <strong>North Carolina</strong>, was convicted of engaging in sexual conduct with a 15 year-old female student (“Gailes, Joseph Matthew”).  Gailes was found to be sharing a bedroom with a second 15 year-old girl at the time of his arrest (“Warrant: Martial Arts Instructor”).</span></p>
<p>&nbsp;</p>
<h3><b>John Patrick Harrison</b></h3>
<p><span style="font-weight: 400;">In 2009, John Patrick Harrison, a self-defense instructor in<strong> Costa Mesa, California</strong> was found guilty of molesting a 4 year-old female student.  Harrison, who was a co-owner of the studio, fondled the victim in a secluded area of the studio while she was taking self-defense lessons (Roe).  </span></p>
<p>&nbsp;</p>
<h3><b>Amonullah Sakhi</b></h3>
<p><span style="font-weight: 400;">In 2010, Amonullah Sakhi, a karate instructor in <strong>Lake Forest, California</strong>, was convicted of exposing himself to a woman who was walking past his house with her baby on her way to a nearby elementary school.  As the woman passed, Sakhi pulled his pants down and began to masturbate (&#8220;O.C. Man Gets 120 Days”).  Sakhi had previously been found guilty on two counts of lewd conduct in public in 2004 (Srisavasdi).</span></p>
<p>&nbsp;</p>
<h3><b>David Gerald Leonard</b></h3>
<p><span style="font-weight: 400;">In 2011, David Gerald Leonard, a judo instructor in <strong>Yuba City, California</strong>, was convicted of sexually abusing a male student who was under the age of 14.  Leonard first met the victim when the boy was 10 years old and a student at<strong> Camp Bushido</strong>, a judo summer camp which Leonard ran.  Leonard subsequently befriended the victim’s mother and encouraged her to enroll her son in further judo training with him.  Leonard began assaulting the victim when he was 12 years old (Young) (The People v. David).</span></p>
<p>&nbsp;</p>
<h3><b>Jeffrey Allen Spangler</b></h3>
<p><span style="font-weight: 400;">In 2010, Jeffrey Allen Spangler, a karate teacher in <strong>Mink Shoals, West Virginia</strong>, was found guilty of having sex with a 13 year-old student.  Spangler was 38 at the time (WSAZ News Staff).</span></p>
<p>&nbsp;</p>
<h3><b>Jerry Nucker</b></h3>
<p><span style="font-weight: 400;">In 2008, Jerry Nucker, the owner of <strong>Academy of Martial Arts in College Station, Texas</strong>, was found guilty of engaging in sex with a 16 year-old student.  The teenager reported that they had begun having sex at the karate studio.  Nucker was in his thirties at the time (Brown).</span></p>
<p>&nbsp;</p>
<h3><b>Leonard Hileman</b></h3>
<p><span style="font-weight: 400;">In 2008, Leonard Hileman, a karate instructor in <strong>Georgetown, Massachusetts</strong>, was found guilty of rape and sexual battery against two minors.  Hileman sexually assaulted two female students while he was an instructor at Robicheau’s Karate School.  The victims were ages 14 and 15 at the time.  The assaults occurred during sleepovers at the school, which Hileman had organized (Blodgett). </span></p>
<p>&nbsp;</p>
<h3><b>Gary Gray</b></h3>
<p><span style="font-weight: 400;">In 2008, Gary Gray, owner and instructor at <strong>Gray’s Karate School for Kids in North Royalton, Ohio</strong>, was convicted on 40 counts of sexual misconduct toward underage students.  Gray engaged in sexual conduct with two female students on numerous occasions.  The victims were 14 and 17 at the time (Miller). </span></p>
<p>&nbsp;</p>
<h3><b>Bradley Knight</b></h3>
<p><span style="font-weight: 400;">In 2008, Bradley Knight, the owner and operator of <strong>Tiger’s Den Karate-Do Academy in Kissimmee, Florida</strong>, was found guilty of having sex with five female minors while they were students at the academy.  The victims ranged in ages from 9 to 16 at the time of the abuse.  Police also charged Knight with possession of child pornography (Edwards, “Karate Instructor Sentenced”).</span></p>
<p>&nbsp;</p>
<h3><b>Andrew Jacobs</b></h3>
<p><span style="font-weight: 400;">Andrew Jacobs, a former karate instructor in <strong>Virginia</strong>, broke into the home of two of his 10 year-old students with the intention of abducting them.  The students were twin girls who had been taking classes with Jacobs up until a month before the attack.  Jacobs entered the girls bedroom carrying a blade and wearing a ski mask and attempted to gag and tie up both girls (Jackman).  </span></p>
<p>&nbsp;</p>
<h3><b>Richard Carfora</b></h3>
<p><span style="font-weight: 400;">In 2006, Richard Carfora, an instructor at </span><strong>Zen Nippon Kempo karate school in Patchogue</strong><span style="font-weight: 400;"><strong>, New York</strong> was convicted of multiple sexual offenses against children who took classes at the school.  The victims, who were ages 7-11, reported to police that Carfora molested them in the school’s dressing room while claiming to help them with their uniforms (Algar).  </span></p>
<p>&nbsp;</p>
<h3><b>David Lader</b></h3>
<p><span style="font-weight: 400;">David Lader, a registered sex offender, is the owner and operator of <strong>Warrior’s Dance martial arts school in Tucson, Arizona</strong> as of March 31, 2018, despite being convicted of sex offenses in 1992 and in 2005.  In 2005, Lader was convicted of possessing over 300 images of child pornography, many of which depicted children younger than 12.  At the time, he was a martial arts instructor at the The Dojang in Tucson, Arizona, where he taught both children and adults.  Lader had two previous convictions for indecent exposure in the state of Ohio in 1992 (Rowley) (“David Lader”). Lader’s instructor biography claims that he has a 5th degree black belt in tae kwon do and 25 years of experience teaching martial arts, as well as a degree in psychology (“Warrior’s Dance Instructor”).  Lader also keeps a personal blog which has a section devoted to providing parenting tips (Lader).</span></p>
<p>&nbsp;</p>
<h3><b>Andrew Jackson Davis</b></h3>
<p><span style="font-weight: 400;">In 2006, Andrew Jackson Davis, owner and instructor at </span><span style="font-weight: 400;"><strong>Kanshindo Karate in Pleasant Grove, Utah</strong> was convicted of having sex with an underage student.  Davis was also convicted of aggravated burglary for sneaking into the girl’s bedroom with a loaded handgun.  Davis earned the victim’s sympathy by telling her that he was dying of cancer (Hunt).  </span></p>
<p>&nbsp;</p>
<h3><b>Bret Randall May</b></h3>
<p><span style="font-weight: 400;">In 2006, Bret Randall May was convicted of molesting two 9 year-old girls and one 14 year-old girl in <strong>Mobile, Alabama</strong>.  May subsequently moved to Gulf Breeze, Florida and started a martial arts business called <strong>Power Up Life Coaching Guidance for Mind, Body and Spirit by Dr. Bret</strong> (“Police Arrest Convicted”).  May then kidnapped and raped a woman in Pensacola Beach, Florida in August of 2013 and was sentenced to life in prison without parole (“Life Sentence in Kidnapping”).  </span></p>
<p>&nbsp;</p>
<h3><b>Jeffrey Niemeyer </b></h3>
<p><span style="font-weight: 400;">In 2006, Jeffrey Niemeyer was convicted of sexually molesting two brothers while he was their karate instructor (“Ex-karate Teacher Gets Prison”) .  Niemeyer taught karate at <strong>Krannert Family Center in Indianapolis, Indiana</strong> (Jefferson).</span></p>
<p>&nbsp;</p>
<h3><b>Lorens San Pedro</b></h3>
<p><span style="font-weight: 400;">In 2006, Lorens San Pedro, a martial arts instructor in <strong>Texas</strong>, was found guilty of sexually abusing a female student.  He began giving the girl free private lessons but asked that she not tell her parents about it.  San Pedro, who was 26 at the time, subsequently began having sex with the victim (Lorens San Pedro v.) (“Sanpedro, Lorens”).  </span></p>
<p>&nbsp;</p>
<h3><b>Michael Lucado</b></h3>
<p><span style="font-weight: 400;">In 2005, Michael Lucado, a karate teacher in <strong>Roanoke, Virginia</strong>, was found guilty of secretly videotaping one of his students while she changed clothes on two occasions.  The girl was 16 years old.  Lucado, who gave karate lessons at his home, had two prior convictions for filming a nonconsenting juvenile (Allen). </span></p>
<p>&nbsp;</p>
<h3><b>Jimmy Ray May</b></h3>
<p><span style="font-weight: 400;">In 2004, Jimmy Ray May, owner of <strong>Harrison Tae Kwon Do center in Arkansas</strong>, was found guilty of engaging in sexual conduct with a student.  May had multiple sexual encounters with the student, beginning when she was 13 years old.  The victim reported the abuse after contracting oral and genital herpes from May (Mathis). </span></p>
<p>&nbsp;</p>
<h3><b>Michael Keith McNew</b></h3>
<p><span style="font-weight: 400;">In 2004</span><b>, </b><span style="font-weight: 400;">Michael Keith McNew, a martial arts instructor at <strong>Y.K. Kim Tae Kwon Do School in South Hill, Virginia</strong>, was convicted of multiple sexual offenses against minors, including aggravated rape and forcible sodomy.  The victims, who were students at the tae kwon do school, were ages 11 and 14 (“Tobacco Buyout, McNew”).</span></p>
<p>&nbsp;</p>
<h3><b>Mark Densberger</b></h3>
<p><span style="font-weight: 400;">In 2005, Mark Densberger, a Sambo instructor in <strong>Milton Pennsylvania</strong>, was convicted of sexually assaulting multiple children, including his three adopted sons. Densberger ran a martial arts studio out of his garage.  Police searched Densberger’s home and discovered videotapes of Densberger engaged in sexual activity with his sons, as well as videos of his sons engaged in sexual activity with underage girls (United States v. Densberger).  </span></p>
<p>&nbsp;</p>
<h3><b>Lori Franklin and Richard Woodard</b></h3>
<p><span style="font-weight: 400;">In 2004, Richard Woodard and Lori Franklin were found guilty of sexually abusing five students at the academy where they worked as karate instructors in <strong>Louisville, Kentucky</strong>.  Woodard and Franklin were charged with creating a cult-like atmosphere at the school in order to facilitate sexual assault.  They showed students books on “African marriage” in order to convince them that sexual relationships at 12 and 13 years of age were acceptable (Tang).  </span></p>
<p>&nbsp;</p>
<h3><b>James Marzolf</b></h3>
<p><span style="font-weight: 400;">In 2003, James Marzolf, a karate instructor in<strong> Pennsylvania</strong>, was convicted of possession of child pornography.  Police found images of nude prepubescent children on computers at his home and at his karate studio.  Marzolf’s karate school advertised classes for “tots and children (Hessler Jr.).” </span></p>
<p>&nbsp;</p>
<h3><b>Mark Jensen</b></h3>
<p><span style="font-weight: 400;">In 2003, Mark Jensen, a tae kwon do instructor in <strong>Hyrum, Utah</strong> was convicted of raping a 16 year-old girl and of murdering a 17 year-old girl whom he believed to be an undercover narcotics officer.  Jensen was also charged with sexually assaulting two other teenage girls.  Jensen claimed his criminal behavior was the result of a methamphetamine addiction (The Associated Press, “Hyrum Man”). As a tae kwon do instructor, Jensen worked regularly with youth (Bergreen).  </span></p>
<p>&nbsp;</p>
<h3><b>Carl Slater</b></h3>
<p><span style="font-weight: 400;">In 2003, Carl Slater, an instructor at <strong>Capital Northeast Taekowndo in Guilderland, New York</strong> was charged with sexually abusing a 15 year-old female student. A police officer discovered Slater having sex with the victim in a car in the parking lot of the tae kwon do school, and Slater confessed to having sex with the girl on several occasions.  Investigators also found hundreds of images of child pornography on Slater’s computer.  Slater taught kids classes at the studio which were for children ages 5-11 (Barr).</span></p>
<p>&nbsp;</p>
<h3><b>Mario Feliciano</b></h3>
<p><span style="font-weight: 400;">In 2003, Mario Feliciano, an instructor at <strong>Jim Graden’s Karate Center in Seminole, Florida</strong>, was convicted of having sex with two of his 15 year-old students (“Mario Feliciano III”).  Feliciano had sex with one of the teens in the locker room of the dojo and had sex with the other at her house after giving her a ride home.  Feliciano also coached a youth karate team in Seminole, Florida (Minai).  </span></p>
<p>&nbsp;</p>
<h3><b>Paul Edwards</b></h3>
<p><span style="font-weight: 400;">In 2002, Paul Edwards, the owner of<strong> Edwards Tae Kwon Do Academy in Cambria Heights, New York</strong>, was found guilty of sodomizing a young male student during karate classes.  The victim was 12 years old (“Karate Teacher Sentenced”).  Edwards was also charged with assaulting a second boy who was 13 at the time (Shifrel). </span></p>
<p>&nbsp;</p>
<h3><b>David Collins</b></h3>
<p><span style="font-weight: 400;">In 2002, David Collins, a karate instructor at <strong>Red Dragon Martial Arts Academy in Wareham, Massachusetts</strong>, was found guilty on two counts of forcible rape of a child under the age of 16.  One victim was a karate student and the other was acquainted with Collins through a student.  The academy was owned by Collins’ father. After learning that police were investigating him, Collins moved to Indian Shores, Florida, where he continued to work as a karate instructor until his arrest (“Former Karate Teacher Sentenced for Rape”).  </span></p>
<p>&nbsp;</p>
<h3><b>Trevor Campbell</b></h3>
<p><span style="font-weight: 400;">In 2011, Trevor Campbell, an instructor at <strong>American College of Karate in Virginia</strong>, was found guilty of molesting a 6 year-old girl at the school.  Campbell followed the victim into the bathroom at the school and forced her to touch his genitals (Times-Dispatch Staff).</span></p>
<p>&nbsp;</p>
<h3><b>William A. Gullet Sr.</b></h3>
<p><span style="font-weight: 400;">In 2001, William A. Gullet Sr, a martial arts instructor and co-owner of<strong> Confidence Studios in Belchamp, Maryland</strong>, was found guilty of sexually abusing two female students.  The victims were age 14 and 15 at the time of Gullett’s conviction.  Gullet Sr. molested the two girls at his tae kwon do studio, as well as at other locations in the area (Nawrozki).  </span></p>
<p>&nbsp;</p>
<h3><b>Carlos D. Bedoya</b></h3>
<p><span style="font-weight: 400;">In 2001, Carlos D. Bedoya, former owner of<strong> Westminster Karate Academy in Virginia</strong>, was found guilty of molesting three young male students who were below the age of 14. Bedoya abused boys at the school from 1991 until his arrest in April of 2000.  The most recent victim was 10 years old (Blackburn).</span></p>
<p>&nbsp;</p>
<h3><b>David Negron</b></h3>
<p><span style="font-weight: 400;">In 1999, David Negron, owner of<strong> The School of Self-Defense, in Hartford, Connecticut</strong>, was found guilty of sexually abusing two young girls at his martial arts studio.  The victims, who were 11 and 12, both reported that they had quit karate because Negron sexually abused them in his office at the school.  Negron, who was also a <em>special deputy sheriff</em>,  taught classes to students as young as 3 (Williams). </span></p>
<p>&nbsp;</p>
<h3><b>Jonathan Novy</b></h3>
<p><span style="font-weight: 400;">In 1998, Jonathan Novy, owner of<strong> Arlington Taekwondo School in Washington</strong>, pled guilty to sexually abusing multiple female students.  Novy confessed to having as many as 15 underage victims, the youngest of whom was 9 years old (“Other Cases of Club”).  </span></p>
<p>&nbsp;</p>
<h3><b>Robert Earle Keith</b></h3>
<p><span style="font-weight: 400;">In 1997,</span> <span style="font-weight: 400;">Robert Earle Keith, owner of <strong>Bob Keith Karate Center in Wilton Manors, Florida</strong>, was convicted of sexual battery and false imprisonment of a male instructor at the school. After an evening of drinking with a younger instructor who had formerly been one of Keith’s students, Keith handcuffed the victim while he was intoxicated and performed oral sex on him (Fitzgerald). </span></p>
<p>&nbsp;</p>
<h3><b>Edsel Ahern Griffin</b></h3>
<p><span style="font-weight: 400;">In 1997, Edsel Ahern Griffin was convicted of sexual battery of a 12 year-old female karate student in <strong>Orange County, Florida</strong>.  Several other former karate students also reported that Griffin raped them when they were as young as 13 years old.  Griffin had previously been convicted in Florida of armed robbery and aggravated assault (Quinn).  Following his sexual battery conviction, Griffin moved to Cleveland, Tennessee without registering as a sex offender and operated a martial arts school until police became aware of his prior convictions in 2008 (The Associated Press, “East Tennessee Fugitive”).  </span></p>
<p>&nbsp;</p>
<p><strong>Continue the conversation:</strong> <a href="https://www.bullshido.net/forums/showthread.php?t=127779">https://www.bullshido.net/forums/showthread.php?t=127779</a></p>
<h2><b>References</b></h2>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;2 More Convicted Sexual Predators Are Members of Rickson Gracie&#8217;s JJGF </span></p>
<p><span style="font-weight: 400;">Federation.&#8221; </span><i><span style="font-weight: 400;">Bjj Eastern Europe</span></i><span style="font-weight: 400;">, 18 Jan. 2018, </span><a href="https://www.bjjee.com/articles/2-convicted-sexual-predators-members-rickson-gracies-jjgf-federation/"><span style="font-weight: 400;">www.bjjee.com/articles/2 </span></a></p>
<p><a href="https://www.bjjee.com/articles/2-convicted-sexual-predators-members-rickson-gracies-jjgf-federation/"><span style="font-weight: 400;">-convicted-sexual-predators-members-rickson-gracies-jjgf-federation/</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;3rd Taekwondo Employee Arrested for Child Endangerment.&#8221; </span><i><span style="font-weight: 400;">NECN</span></i><span style="font-weight: 400;">, 25 Sept., 2014, </span></p>
<p><a href="http://www.necn.com/news/new-england/3rd-Taekwondo-Employee-Arrested-on-Child-Endangerment-Charges-277102701.html"><span style="font-weight: 400;">www.necn.com/news/new-england/3rd-Taekwondo-Employee-Arrested-on-Child-Endangerment-Charges-277102701.html</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Adams, Betty. &#8220;Former Augusta man to serve 60 years for raping two boys.&#8221; </span><i><span style="font-weight: 400;">Kennebec </span></i></p>
<p><i><span style="font-weight: 400;">Journal and Morning Sentinel</span></i><span style="font-weight: 400;">, 24 Feb. 2016,</span><a href="https://www.centralmaine.com/2016/02/24/state-wants-65-year-sentence-for-augusta-man-convicted-of-child-rape/"><span style="font-weight: 400;"> www.centralmaine.com/2016/02/24/ state-wants-65-year-sentence-for-augusta-man-convicted-of-child-rape/</span></a><span style="font-weight: 400;">. Accessed 26 Mar. 2018. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Akram Labib Sleit.&#8221; </span><i><span style="font-weight: 400;">Florida Department of Law Enforcement</span></i><span style="font-weight: 400;">. </span><a href="http://offender.fdle.state.fl.us/offender/flyer.do?personId=97707"><span style="font-weight: 400;">www.Offender. </span></a></p>
<p><a href="http://offender.fdle.state.fl.us/offender/flyer.do?personId=97707"><span style="font-weight: 400;">fdle.state.fl.us/offender/flyer.do?personId=97707</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Allen, Mike. &#8220;Karate teacher gets jail sentence.&#8221; </span><i><span style="font-weight: 400;">Roanoke Times</span></i><span style="font-weight: 400;">, 4 May 2005, </span></p>
<p><a href="http://www.roanoke.com/webmin/news/karate-teacher-gets-jail-sentence/article_e81ad54d-406d-5963-b44e-149db58edc4b.html"><span style="font-weight: 400;">www.roanoke.com/webmin/news/karate-teacher-gets-jail-sentence/article_e81ad54d-406d-5963-b44e-149db58edc4b.html</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Algar, Selim. &#8220;L.I. KARATE PERV GETS 15 YEARS.&#8221; </span><i><span style="font-weight: 400;">New York Post</span></i><span style="font-weight: 400;">, 14 Jun. 2006, </span></p>
<p><a href="https://nypost.com/2006/06/14/l-i-karate-perv-gets-15-years/"><span style="font-weight: 400;">nypost.com/2006/06/14/l-i-karate-perv-gets-15-years/</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Alund, Natalie Neysa and Bay Area News Group. &#8220;Former Livermore school employee </span></p>
<p><span style="font-weight: 400;">gets 6 years in prison for sexually molesting students.&#8221; </span><i><span style="font-weight: 400;">The Mercury News</span></i><span style="font-weight: 400;">, 22 </span></p>
<p><span style="font-weight: 400;">Apr. 2015, </span><a href="https://www.mercurynews.com/2015/04/22/former-livermore-school-employee-gets-6-years-in-prison-for-sexually-molesting-students/"><span style="font-weight: 400;">www.mercurynews.com/2015/04/22/former-livermore- school- employee -gets-6-years-in-prison-for-sexually-molesting-students/</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Amerman, Kevin. “House arrest for martial arts instructor who groped student.” </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Morning Call</span></i><span style="font-weight: 400;">, 29 Oct., 2012, </span><a href="http://articles.mcall.com/2012-10-29/news/mc-lower-macungie-martial-arts-molester-20121029_1_house-arrest-martial-arts-instructor-martial-arts"><span style="font-weight: 400;">articles.mcall.com/2012-10-29/news/mc -lower-macungie-martial-arts-molester-20121029_1_house-arrest-martial-arts-instructor-martial-arts</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Bailey, Everton, Jr. &#8220;Former UFC fighter Hermes Franca sentenced to 42 months in </span></p>
<p><span style="font-weight: 400;">prison for sexual abuse of underaged student.&#8221; </span><i><span style="font-weight: 400;">OregonLive.com</span></i><span style="font-weight: 400;">, 4 Dec. 2016, </span><a href="http://www.oregonlive.com/clackamascounty/index.ssf/2012/01/former_ufc_fighter_hermes_fran.html"><span style="font-weight: 400;">www.oregonlive.com/clackamascounty/index.ssf/2012/01/former_ufc_fighter_hermes_fran.html. Accessed 21</span></a><span style="font-weight: 400;"> Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Barr Facing More Charges.&#8221; </span><i><span style="font-weight: 400;">NBC KNDO</span></i><span style="font-weight: 400;">, 29 Jan. 2008, </span><a href="http://www.nbcrightnow.com/story/7792103/barr-facing-more-charges"><span style="font-weight: 400;">www.nbcrightnow.com/story/ </span></a></p>
<p><a href="http://www.nbcrightnow.com/story/7792103/barr-facing-more-charges"><span style="font-weight: 400;">7792103/barr-facing-more-charges</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Barr, Nicole, F. “Slater pleads guilty to internet, porn charges.” </span><i><span style="font-weight: 400;">The Altamont Enterprise</span></i><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">31 Jul., 2003, </span><a href="http://nyshistoricnewspapers.org/lccn/sn86011850/2003-07-31/ed-1/seq-8.pdf"><span style="font-weight: 400;">nyshistoricnewspapers.org/lccn/sn86011850/2003-07-31/ed-1/ seq-8.pdf</span></a><span style="font-weight: 400;">. Accessed 31 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Bella, Rick. &#8220;Clackamas martial arts instructor accused of sexual abuse.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Oregonian</span></i><span style="font-weight: 400;">, 4 Dec. 2016,</span><a href="http://www.oregonlive.com/clackamascounty/index.ssf/2009/08/clackamas_martial_arts_instruc.html"><span style="font-weight: 400;"> www.oregonlive.com/clackamascounty/index.ssf/ 2009/08/clackamas_martial_arts_instruc.html</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Benchaabane, Nassim. &#8220;Youth martial arts instructor in Belleville charged with child </span></p>
<p><span style="font-weight: 400;">pornography.&#8221; </span><i><span style="font-weight: 400;">St. Louis Post-Dispatch</span></i><span style="font-weight: 400;">, 21 Feb. 2018, </span><a href="http://www.stltoday.com/news/local/crime-and-courts/youth-martial-arts-instructor-in-belleville-charged-with-child-pornography/article_9cb01a66-5904-5cb7-abc1-5b9d1d7e9546.html"><span style="font-weight: 400;">www.stltoday.com/news/ local/crime-and-courts/youth-martial-arts-instructor-in-belleville-charged-with-child-pornography/article_9cb01a66-5904-5cb7-abc1-5b9d1d7e9546.htm</span></a><span style="font-weight: 400;">l. Accessed 24 Mar. 2018. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Bergreen, Jason. &#8220;Teen murder a drug hit? Suspect in Ogden girls death is valley native </span></p>
<p><span style="font-weight: 400;">and martial arts instructor.&#8221; </span><i><span style="font-weight: 400;">The Herald Journal</span></i><span style="font-weight: 400;">, 16 Oct. 2002, </span><a href="https://news.hjnews.com/teen-murder-a-drug-hit-suspect-in-ogden-girls-death/article_ada6db18-9cb2-5923-b003-df20ddc55c0b.html"><span style="font-weight: 400;">news.hjnews.com /teen-murder-a-drug-hit-suspect-in-ogden-girls-death/article_ada6db18-9cb2-5923-b003-df20ddc55c0b.html</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Berk, Daniel. &#8220;Karate picking up steam in Flagstaff.&#8221; </span><i><span style="font-weight: 400;">Arizona Daily Sun</span></i><span style="font-weight: 400;">, 24 Mar. 2008, </span></p>
<p><a href="http://azdailysun.com/sports/karate-picking-up-steam-in-flagstaff/article_b872cb6d-c21e-5c3e-8ddc-715c85c1d874.html"><span style="font-weight: 400;">azdailysun.com/sports/karate-picking-up-steam-in-flagstaff/article_b872cb6d-c21e-5c3e-8ddc-715c85c1d874.html</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Bissell, Tom. &#8220;Teen victim confronts rapist/MMA fighter Nazario during emotional court </span></p>
<p><span style="font-weight: 400;">hearing.&#8221; </span><i><span style="font-weight: 400;">Bloody Elbow</span></i><span style="font-weight: 400;">, 24 Feb. 2018, </span><a href="https://www.bloodyelbow.com/2018/2/24/17043990/teen-victim-confronts-ivan-del-valle-nazario-tampa-florida-rapist-undisputed-mma-fighter-crime-news"><span style="font-weight: 400;">www.bloodyelbow.com/2018/2/24/ 17043990/teen-victim-confronts-ivan-del-valle-nazario-tampa-florida-rapist-undisputed-mma-fighter-crime-news</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p><span style="font-weight: 400;">Blackburn, Maria. &#8220;Karate teacher sentenced to 4 months for sex offense.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Baltimore Sun,</span></i> <a href="http://articles.baltimoresun.com/2001-03-30/news/0103300176_1_bedoya-sentence-detention-center"><span style="font-weight: 400;">articles.baltimoresun.com/2001-03-30/news/ 0103300176 _1_bedoya-sentence-detention-center</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Bleier, evan. &#8220;MMA fighter accused of molesting boy dies of apparent suicide in jail.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Mail Online</span></i><span style="font-weight: 400;">, 27 Apr. 2015, </span><a href="http://www.dailymail.co.uk/news/article-3058194/Eben-Kaneshiro-dies-apparent-suicide-Portland-jail-molesting-charge.html"><span style="font-weight: 400;">http://www.dailymail.co.uk/news/article-3058194/ Eben-Kaneshiro-dies-apparent-suicide-Portland-jail-molesting-charge.html</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Blodgett, Jonathan W., “Former Georgetown karate instructor pleads guilty to rape of a </span></p>
<p><span style="font-weight: 400;">child.” Essex District Attorney’s Office, 4 Jun., 2008, </span><a href="http://www.mass.gov/essexda/media/press-releases/2008-press-releases/former-georgetown-karate-instructor-pleads.html"><span style="font-weight: 400;">www.mass.gov/essexda/ media/press-releases/2008-press-releases/former-georgetown-karate-instructor-pleads.html</span></a><span style="font-weight: 400;">. Accessed 30 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Brookhouse, Brent. &#8220;Gracie Barra instructor arrested for child rape.&#8221; </span><i><span style="font-weight: 400;">Bloody Elbow</span></i><span style="font-weight: 400;">, 24 </span></p>
<p><span style="font-weight: 400;">Apr. 2014, </span><a href="https://www.bloodyelbow.com/2014/4/24/5647602/head-instructor-of-gracie-barra-school-in-yakima-arrested-for-child"><span style="font-weight: 400;">https://www.bloodyelbow.com/2014/4/24/5647602/head-instructor-of- gracie-barra-school-in-yakima-arrested-for-child</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Brass Dragon Karate. Photos. </span><i><span style="font-weight: 400;">Facebook</span></i><span style="font-weight: 400;">, </span><a href="https://www.facebook.com/Brass-Dragon-Karate-San-Geijutsu-Ryu-wwwbrassdragonkaratecom-149823915098957/."><span style="font-weight: 400;">www.facebook.com/Brass-Dragon </span></a></p>
<p><a href="https://www.facebook.com/Brass-Dragon-Karate-San-Geijutsu-Ryu-wwwbrassdragonkaratecom-149823915098957/."><span style="font-weight: 400;">-Karate-San-Geijutsu-Ryu-wwwbrassdragonkaratecom-149823915098957/</span><span style="font-weight: 400;">.</span> <span style="font-weight: 400;">Accessed 26 Mar. 2018.</span></a></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Brown, Joe. &#8220;CS Karate Instructor Found Guilty of Sex With Minor.&#8221; </span><i><span style="font-weight: 400;">KBTX TV</span></i><span style="font-weight: 400;">, 4 Jul., </span></p>
<p><span style="font-weight: 400;">2008, </span><a href="http://www.kbtx.com/home/headlines/22957034.html"><span style="font-weight: 400;">www.kbtx.com/home/headlines/22957034.html</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Brundage, Sandy. &#8220;Menlo Park: Martial arts teacher sentenced in molestation case.&#8221; </span></p>
<p><i><span style="font-weight: 400;">The Almanac</span></i><span style="font-weight: 400;">, 6 Jan. 2014, </span><a href="https://almanacnews.com/news/2014/01/06/menlo-park-martial-arts-teacher-sentenced-in-molestation-case"><span style="font-weight: 400;">www.almanacnews.com/news/2014/01/06/menlo- park-martial-arts-teacher-sentenced-in-molestation-case</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Bryce Ellison Norton Registered Sex Offender or Kidnapper in Incarcerated.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Homefacts.com</span></i><span style="font-weight: 400;">, </span><a href="https://www.homefacts.com/offender-detail/UT1354532/Bryce-Ellison-Norton.html"><span style="font-weight: 400;">www.homefacts.com/offender-detail/UT1354532/</span></a><span style="font-weight: 400;"> Bryce-Ellison-Norton.html. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ciavaglia. &#8220;60 years in jail for former Bensalem child pornographer.&#8221; </span><i><span style="font-weight: 400;">Bucks County </span></i></p>
<p><i><span style="font-weight: 400;">Courier Times</span></i><span style="font-weight: 400;">, 11 Jul., 2014, </span><a href="http://www.buckscountycouriertimes.com/785ab234-d6ad-57ed-9efc-7e5d0e23bdf4.html"><span style="font-weight: 400;">www.buckscountycouriertimes.com/785ab234- d6ad-57ed-9efc-7e5d0e23bdf4.html</span></a></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Class Times/What is TSD.” </span><i><span style="font-weight: 400;">Rexer’s Karate, n.d., </span></i><a href="http://rexerskarate.webs.com/class-times-what-is-tsd-2"><span style="font-weight: 400;">rexerskarate.webs.com/class- </span></a></p>
<p><a href="http://rexerskarate.webs.com/class-times-what-is-tsd-2"><span style="font-weight: 400;">times-what-is-tsd-2</span></a><span style="font-weight: 400;">. Accessed 28 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Cook, Jameson. &#8220;Former Macomb Township karate school owner gets probation for </span></p>
<p><span style="font-weight: 400;">sexual contact with student.&#8221; </span><i><span style="font-weight: 400;">Oakland Press, </span></i><span style="font-weight: 400;">14 Jul 2014,</span><a href="http://www.theoaklandpress.com/article/OP/20140714/NEWS/140719742"><span style="font-weight: 400;">www.theoaklandpress .com/article/OP/20140714/NEWS/140719742</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Coronel, Justina. &#8220;Zachariah Bennett sentenced in Worcester County for sexual abuse </span></p>
<p><span style="font-weight: 400;">on underage girl.&#8221; </span><i><span style="font-weight: 400;">WMDT</span></i><span style="font-weight: 400;">, 15 Jun. 2017, </span><a href="http://www.wmdt.com/news/maryland/zachariah-bennett-sentenced-in-worcester-county-for-sexual-abuse-on-underage-girl/544037026"><span style="font-weight: 400;">www.wmdt.com/news/maryland/ zachariah-bennett-sentenced-in-worcester-county-for-sexual-abuse-on-underage-girl/544037026</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Craig, Paul. &#8220;Martial arts instructor pleads no contest to sex abuse.&#8221; </span><i><span style="font-weight: 400;">Kptv.com</span></i><span style="font-weight: 400;">, 25 Oct. </span></p>
<p><span style="font-weight: 400;">2013, </span><a href="http://www.kptv.com/story/23793217/martial-arts-instructor-pleads-no-contest-to-sex-abuse"><span style="font-weight: 400;">www.kptv.com/story/23793217/martial-arts-instructor-pleads-no-contest- to-sex-abuse</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Crimesider Staff. &#8220;Martial arts instructor charged with molesting student, 8.&#8221; </span><i><span style="font-weight: 400;">CBS News</span></i><span style="font-weight: 400;">, </span></p>
<p><span style="font-weight: 400;">9 April 2014, </span><a href="https://www.cbsnews.com/news/illinois-martial-arts-instructor-charged-with-molesting-student-8/"><span style="font-weight: 400;">www.cbsnews.com/news/illinois-martial-arts-instructor- charged-with-molesting-student-8/</span></a><span style="font-weight: 400;">. Accessed 24 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Cross Timbers Gazette Staff. &#8220;Former karate instructor pleads guilty to possessing child </span></p>
<p><span style="font-weight: 400;">pornography.” The Cross Timbers Gazette, 25 Jul. 2016. </span><a href="http://www.crosstimbersgazette.com/2016/07/25/former-karate-instructor-pleads-guilty-to-possessing-child-pornography/"><span style="font-weight: 400;">www.crosstimber sgazette.com /2016/07/25/former- karate-instructor-pleads- guilty-to-possessing- child-pornography/</span></a><span style="font-weight: 400;">. Accessed 22 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Culvyhouse, Henry. &#8220;Mitchell&#8217;s instructor charged with sexually abusing teens.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Delmarva Daily Times</span></i><span style="font-weight: 400;">, 17 Oct. 2016,</span><a href="http://www.delmarvanow.com/story/news/local/maryland/2016/10/17/mitchells-instructor-charged-sexually-abusing-teens/92297390/"><span style="font-weight: 400;"> www.delmarvanow.com/story/news/ local/maryland/2016/10/17/mitchells-instructor-charged-sexually-abusing-teens/92297390/</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Currier, Joel. &#8220;Highland martial arts instructor sentenced to 90 years in prison for sex </span></p>
<p><span style="font-weight: 400;">crimes.&#8221; </span><i><span style="font-weight: 400;">St. Louis Post-Dispatch</span></i><span style="font-weight: 400;">, 7 Mar. 2014, </span><a href="http://www.stltoday.com/news/local/crime-and-courts/highland-martial-arts-instructor-sentenced-to-years-in-prison-for/article_35789b3e-eb2d-57bb-8424-cdab1d23a69d.html"><span style="font-weight: 400;">www.stltoday.com/news /local/ crime-and-courts/highland-martial-arts-instructor-sentenced-to-years-in-prison-for/article_35789b3e-eb2d-57bb-8424-cdab1d23a69d.html</span></a><span style="font-weight: 400;">. Accessed 24 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Daley, Ken. &#8220;Ex-NOPD officer Marcellus White pleads guilty to juvenile sex charges, </span></p>
<p><span style="font-weight: 400;">gets 25 years.&#8221; </span><i><span style="font-weight: 400;">NOLA.com</span></i><span style="font-weight: 400;">, 30 Oct. 2017, </span><a href="http://www.nola.com/crime/index.ssf/2017/10/ex-nopd_officer_pleads_guilty_1.html"><span style="font-weight: 400;">www.nola.com/crime/index.ssf/2017/ 10/ex-nopd_officer_pleads_guilty_1.html</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Daranciang, Nelson. “Karate sensei gets 5-year sentence for molesting student over 2 </span></p>
<p><span style="font-weight: 400;">years.” Honolulu Star-Advertiser, 6 Feb., 2013 </span><a href="http://www.staradvertiser.com/2013/02/06/hawaii-news/karate-sensei-gets-5-year-sentence-for-molesting-student-over-2-years/"><span style="font-weight: 400;">www.staradvertiser.com/ 2013/02/06/hawaii-news/karate-sensei-gets-5-year-sentence-for-molesting-student-over-2-years/</span></a><span style="font-weight: 400;">. Accessed 27 Mar., 2018. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Daysog, Rick.. &#8220;Sex assault victim speaks out.&#8221; </span><i><span style="font-weight: 400;">Hawaii News Now</span></i><span style="font-weight: 400;">, 30 May 2014, </span></p>
<p><a href="http://www.hawaiinewsnow.com/story/25649214/sex-assault-victim-speaks-out"><span style="font-weight: 400;">www.hawaiinewsnow.com/story/25649214/sex-assault-victim-speaks-out</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“David Lader.” </span><i><span style="font-weight: 400;">The Sex Offender Registry</span></i><span style="font-weight: 400;">, n.d., </span><a href="http://icrimewatch.net/offenderdetails.php?OfndrID=1447105&amp;AgencyID=55662"><span style="font-weight: 400;">icrimewatch.net/offenderdetails </span></a></p>
<p><a href="http://icrimewatch.net/offenderdetails.php?OfndrID=1447105&amp;AgencyID=55662"><span style="font-weight: 400;">.php?OfndrID=1447105&amp;AgencyID=55662</span></a><span style="font-weight: 400;">.  Accessed 30 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“David T Rexer.” </span><i><span style="font-weight: 400;">NYSexOffenders.com</span></i><span style="font-weight: 400;">, n.d., </span><a href="https://nysexoffenders.com/offender/david-rexer-36809"><span style="font-weight: 400;">nysexoffenders.com/offender/david- </span></a></p>
<p><a href="https://nysexoffenders.com/offender/david-rexer-36809"><span style="font-weight: 400;">rexer-36809</span></a><span style="font-weight: 400;">. Accessed 28 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dickson, Terry. &#8220;Former Kingsland karate instructor gets 19 years in molestation of </span></p>
<p><span style="font-weight: 400;">young student.&#8221; The Florida Times, 17 Sep, 2015, </span><a href="http://www.jax-cdn.com/news/crime/2015-09-17/story/former-kingsland-karate-instructor-gets-19-years-molestation-young"><span style="font-weight: 400;">www.jacksonville.com/news/ crime/2015-09-17/story/former-kingsland-karate-instructor-gets-19-years-molestation-young</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Djokovic, Iva. &#8220;BJJ Black Belt Scott Naugle Arrested For Failing To Register As Sex </span></p>
<p><span style="font-weight: 400;">Offender.&#8221; </span><i><span style="font-weight: 400;">Bjj Eastern Europe</span></i><span style="font-weight: 400;">, 26 Jan. 2018, </span><a href="https://www.bjjee.com/articles/bjj-black-belt-scott-naugle-arrested-failing-register-sex-offender/."><span style="font-weight: 400;">www.bjjee.com/articles/bjj-black-belt -scott-naugle-arrested-failing-register-sex-offender/.</span></a><span style="font-weight: 400;"> Accessed 7 Mar. 2018.</span></p>
<p><span style="font-weight: 400;">&#8212;.  &#8220;Black Belt Promotion Of Sex Offender Paul Saucido &#8211; Who Is Responsible?.&#8221; </span><i><span style="font-weight: 400;">Bjj </span></i></p>
<p><i><span style="font-weight: 400;">Eastern Europe</span></i><span style="font-weight: 400;">, 21 Mar. 2017. </span><a href="http://www.bjjee.com/articles/black-belt-promotion-of-sex-"><span style="font-weight: 400;">www.bjjee.com/articles/black-belt-promotion-of- </span></a></p>
<p><a href="http://www.bjjee.com/articles/black-belt-promotion-of-sex-"><span style="font-weight: 400;">sex-offender/</span></a><span style="font-weight: 400;">/. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dowdy, Zachary R. </span><span style="font-weight: 400;">&#8220;Ex-karate instructor sentenced for sex abuse.&#8221; </span><i><span style="font-weight: 400;">Newsday</span></i><span style="font-weight: 400;">, 24 Apr. </span></p>
<p><span style="font-weight: 400;">2009, </span><a href="https://www.newsday.com/long-island/crime/ex-karate-instructor-sentenced-for-sex-abuse-1.1220306"><span style="font-weight: 400;">www.newsday.com/long-island/crime/ex-karate-instructor-sentenced-for- sex- abuse-1.1220306</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Dremann, Sue. &#8220;Former Palo Alto martial arts instructor convicted of rape.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Paloaltoonline.com</span></i><span style="font-weight: 400;">, 31 Jul. 2017, </span><a href="https://www.paloaltoonline.com/news/2017/07/31/former-palo-alto-martial-arts-instructor-convicted-of-rape"><span style="font-weight: 400;">www.paloaltoonline.com/news/2017/07/31/ former-palo-alto-martial-arts-instructor-convicted-of-rape</span></a><span style="font-weight: 400;">. Accessed 22 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Early, John. &#8220;Former Madison County Deputy, Instructor Sentenced to 23 Years.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Nbc29.com</span></i><span style="font-weight: 400;">, 25 Jan. 2018, </span><a href="http://www.nbc29.com/story/37351598/bruce-harvey-01-25-2017"><span style="font-weight: 400;">www.nbc29.com/story/37351598/bruce-harvey -01-25-2017</span></a><span style="font-weight: 400;">. Accessed 22 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Edwards, Amy L. &#8220;Karate instructor accused of stalking, having sex with student.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Orlando Sentinel</span></i><span style="font-weight: 400;">, 7 Jun., 2010, </span><a href="http://articles.orlandosentinel.com/2010-06-07/news/os-karate-instructor-arrest-20100607_1_stalking-orlando-karate-accused"><span style="font-weight: 400;">articles.orlandosentinel.com/2010-06-07/ news/os-karate-instructor-arrest-20100607_1_stalking-orlando-karate-accused</span></a><span style="font-weight: 400;">. Accessed Mar. 27, 2018.</span></p>
<p><span style="font-weight: 400;">&#8212;. &#8220;Karate instructor sentenced on additional child-sex charges.&#8221; </span><i><span style="font-weight: 400;">Orlando Sentinel</span></i><span style="font-weight: 400;">, </span></p>
<p><a href="http://articles.orlandosentinel.com/2008-04-22/news/karate22_1_knight-osceola-kissimmee"><span style="font-weight: 400;">articles.orlandosentinel.com/2008-04-22/news/karate22_1_knight-osceola- kissimmee</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Enchassi, Nadia Judith. &#8220;Ex-Internet Crimes Against Children detective pleads guilty to </span></p>
<p><span style="font-weight: 400;">child sex crimes.&#8221; </span><i><span style="font-weight: 400;">KFOR.com</span></i><span style="font-weight: 400;">, 23 Aug. 2017,</span><a href="http://kfor.com/2017/08/23/ex-internet-crimes-against-children-detective-pleads-guilty-to-child-sex-crimes/"><span style="font-weight: 400;"> kfor.com/2017/08/23/ex-internet- crimes-against-children-detective-pleads-guilty-to-child-sex-crimes/</span></a><span style="font-weight: 400;">. Accessed 22 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Epstein, Sue.  &#8220;Old Bridge karate instructor gets six years for sex with 14-year-old </span></p>
<p><span style="font-weight: 400;">student.&#8221; </span><i><span style="font-weight: 400;">NJ.com</span></i><span style="font-weight: 400;">, 4 Dec. 2016, </span><a href="http://www.nj.com/news/index.ssf/2010/02/old_bridge_karate_instructor_g.html"><span style="font-weight: 400;">www.nj.com/news/index.ssf/2010/02/old_bridge_ karate_instructor_g.html.</span></a><span style="font-weight: 400;"> Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Evans, Lauren. &#8220;Martial Arts Instructor Charged with Sexual Abuse.&#8221; </span><i><span style="font-weight: 400;">Wilx.com</span></i><span style="font-weight: 400;">, </span></p>
<p><a href="http://www.wilx.com/home/headlines/39111977.html"><span style="font-weight: 400;">www.wilx.com/home/headlines/39111977.html</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Ex-Karate instructor sentenced in rape case.&#8221; WFTV, 1 Mar. 2011, </span><a href="https://www.wftv.com/news/ex-karate-instructor-sentenced-in-rape-case/286580609"><span style="font-weight: 400;">www.wftv.com </span></a></p>
<p><a href="https://www.wftv.com/news/ex-karate-instructor-sentenced-in-rape-case/286580609"><span style="font-weight: 400;">/news/ex-karate-instructor-sentenced-in-rape-case/286580609</span></a><span style="font-weight: 400;">.</span><span style="font-weight: 400;"> Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Ex-Karate Teacher Gets Prison Time For Molesting Boys.&#8221; </span><i><span style="font-weight: 400;">RTV6</span></i><span style="font-weight: 400;">, 8 Dec. 2006, </span><a href="https://www.theindychannel.com/news/ex-karate-teacher-gets-prison-time-for-molesting-boys"><span style="font-weight: 400;">www. </span></a></p>
<p><a href="https://www.theindychannel.com/news/ex-karate-teacher-gets-prison-time-for-molesting-boys"><span style="font-weight: 400;">theindychannel.com/news/ex-karate-teacher-gets-prison-time-for-molesting-boys</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Farquhar, Sunde. &#8220;3rd child accuses Pinellas Tae Kwon Do instructor of molestation.&#8221; </span></p>
<p><i><span style="font-weight: 400;">WFLA</span></i><span style="font-weight: 400;">, 9 Feb. 2016, </span><a href="http://www.wfla.com/news/pinellas-county/cops-3rd-victim-comes-forward-in-case-of-pinellas-tae-kwon-do-instructor-accused-of-molesting-kids/1051983656"><span style="font-weight: 400;">www.wfla.com/news/pinellas-county/cops-3rd-victim-comes- forward-in-case-of-pinellas-tae-kwon-do-instructor-accused-of-molesting-kids/1051983656</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Federal grand jury indicts 5 people, one from Fairfield, in child porn case.&#8221; </span><i><span style="font-weight: 400;">Vallejo </span></i></p>
<p><i><span style="font-weight: 400;">Times-Herald</span></i><span style="font-weight: 400;">, </span><a href="http://www.timesheraldonline.com/article/zz/20110205/NEWS/110207149"><span style="font-weight: 400;">www.timesheraldonline.com/article/ZZ/20110205/NEWS/ 110207149</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Felipe Ramon Venegas Corona registered sex offender.&#8221; </span><i><span style="font-weight: 400;">Homefacts.com</span></i><span style="font-weight: 400;">, n.d., </span><a href="https://www.homefacts.com/offender-detail/TX08777079/Felipe-Ramon-Venegas-Corona.html"><span style="font-weight: 400;">www. </span></a></p>
<p><a href="https://www.homefacts.com/offender-detail/TX08777079/Felipe-Ramon-Venegas-Corona.html"><span style="font-weight: 400;">homefacts.com/offender-detail/TX08777079/Felipe-Ramon-Venegas-Corona.html</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Fitzgerald Jr., Henry. &#8220;Ex-karate Center Owner Gets 8 Years In Attack.&#8221; </span><i><span style="font-weight: 400;">Olando Sun </span></i></p>
<p><i><span style="font-weight: 400;">Sentinel</span></i><span style="font-weight: 400;">, 5 Apr., 1997, </span><a href="http://articles.sun-sentinel.com/1997-04-05/news/9704040435_1_futch-karate-victim"><span style="font-weight: 400;">articles.sun-sentinel.com/1997-04-05/news/9704040435 _1_futch-karate-victim</span></a><span style="font-weight: 400;">. Accessed 2 Apr. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Forman, Carmen.  &#8220;Vinton karate instructor guilty of indecent liberties with student.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Roanoke Times</span></i><span style="font-weight: 400;">, 18 Apr. 2016, </span><a href="http://www.roanoke.com/news/crime/roanoke_county/vinton-karate-instructor-guilty-of-indecent-liberties-with-student/article_ad72ef9b-7676-50f1-850e-49582351a1b7.html"><span style="font-weight: 400;">www.roanoke.com/news/crime/roanoke_county/ vinton-karate-instructor-guilty-of-indecent-liberties-with-student/article_ad72ef9b-7676-50f1-850e-49582351a1b7.html</span></a><span style="font-weight: 400;">. Accessed 22 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Former Karate Teacher Sentenced In Molestation Case.&#8221; </span><i><span style="font-weight: 400;">WESH Orlando</span></i><span style="font-weight: 400;">, 20 Apr. </span></p>
<p><span style="font-weight: 400;">2012, </span><a href="http://www.wesh.com/article/former-karate-teacher-sentenced-in-molestation-case/4415920"><span style="font-weight: 400;">www.wesh.com/article/former-karate-teacher-sentenced-in- molestation- case/4415920</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Former karate teacher sentenced for rape.&#8221; </span><i><span style="font-weight: 400;">South Coast Today</span></i><span style="font-weight: 400;">, 27 Feb., 2002,</span></p>
<p><a href="http://www.southcoasttoday.com/article/20020227/News/302279986"><span style="font-weight: 400;">www. southcoasttoday.com/article/20020227/NEWS/302279986</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Former martial arts instructor gets prison.&#8221; </span><i><span style="font-weight: 400;">Action Reporter Media</span></i><span style="font-weight: 400;">, 11 Oct. 2015, </span></p>
<p><a href="http://www.fdlreporter.com/story/news/2015/10/11/former-martial-arts-instructor-gets-prison/73732678"><span style="font-weight: 400;">www.fdlreporter.com/story/news/2015/10/11/former-martial-arts-instructor-gets-prison/73732678</span></a><span style="font-weight: 400;">/. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Former north country karate instructor Staples sentenced to 90 years for child porn.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Watertown Daily Times</span></i><span style="font-weight: 400;">, 15 Oct., 2014, </span><a href="http://www.watertowndailytimes.com/article/20141015/MTG01/141019249?gallerydate=2017-03-11Z"><span style="font-weight: 400;">www.watertowndailytimes.com/article /20141015/MTG01/141019249</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Fox19 Digital Media Staff. &#8220;Tae Kwon Do teacher facing sex charge.&#8221; </span><i><span style="font-weight: 400;">Fox19 Now</span></i><span style="font-weight: 400;">, 9 </span></p>
<p><span style="font-weight: 400;">Aug. 2012, </span><a href="http://www.fox19.com/story/19235561/martial-arts-teacher-facing-sex-charge"><span style="font-weight: 400;">www.fox19.com/ story/19235561/martial-arts-teacher-facing-sex- charge</span></a><span style="font-weight: 400;">. Accessed 26 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Fox, Jeff. &#8220;Local man sentenced in child porn case.&#8221; </span><a href="http://www.waynesvilledailyguide.com/news/20161007/local-man-sentenced-in-child-porn-case"><i><span style="font-weight: 400;">Waynesville Daily Guide</span></i><span style="font-weight: 400;">, www. </span></a></p>
<p><a href="http://www.waynesvilledailyguide.com/news/20161007/local-man-sentenced-in-child-porn-case"><span style="font-weight: 400;">waynesvilledailyguide.com/news/20161007/local-man-sentenced-in-child-porn-case.</span></a><span style="font-weight: 400;"> Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">French, Clifton. &#8220;Former martial arts instructor sentenced to life for raping child.&#8221; </span><i><span style="font-weight: 400;">WFTS</span></i><span style="font-weight: 400;">, </span></p>
<p><span style="font-weight: 400;">23 Feb. 2018, </span><a href="https://www.abcactionnews.com/news/former-martial-arts-instructor-sentenced-to-life-for-raping-child"><span style="font-weight: 400;">www.abcactionnews.com/news/local-news/former-martial-arts-i nstructor-sentenced-to-life-for-raping-child</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Futty, John. &#8220;Molester gets seven years for school assaults on special-needs girls.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Columbus Dispatch</span></i><span style="font-weight: 400;">, 8 Jun. 2012, </span><a href="http://www.dispatch.com/article/20120608/NEWS/306089736"><span style="font-weight: 400;">www.dispatch.com/article/20120608/ NEWS/306089736</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Gailes, Joseph Matthew.” </span><i><span style="font-weight: 400;">Sex Offender Registry &#8211; NC State Bureau of Investigation</span></i><span style="font-weight: 400;">, 11 </span></p>
<p><span style="font-weight: 400;">Apr., 2017, </span><a href="http://sexoffender.ncsbi.gov/details.aspx?SRN=018561S10"><span style="font-weight: 400;">sexoffender.ncsbi.gov/details.aspx?SRN=018561S10</span></a><span style="font-weight: 400;">. Accessed 30 Mar., 2018</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Galindo, Dan. &#8220;Sex offender sentenced for teaching kids.&#8221; </span><i><span style="font-weight: 400;">Winston-Salem Journal</span></i><span style="font-weight: 400;">, 12 </span></p>
<p><span style="font-weight: 400;">Dec. 2012, </span><a href="http://www.journalnow.com/news/local/sex-offender-sentenced-for-teaching-kids/article_0cd104c8-7acc-5fd7-8a37-663d35b53d55.html"><span style="font-weight: 400;">www.journalnow.com/news/local/sex-offender-sentenced-for- teaching-kids/article_0cd104c8-7acc-5fd7-8a37-663d35b53d55.html</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Galvin, Andrew. &#8220;Karate instructor pleads guilty to molesting 7 boys.&#8221; </span><i><span style="font-weight: 400;">Orange County </span></i></p>
<p><i><span style="font-weight: 400;">Register</span></i><span style="font-weight: 400;">, 5 Dec. 2008, </span><a href="https://www.ocregister.com/2008/12/05/karate-instructor-pleads-guilty-to-molesting-7-boys-2/"><span style="font-weight: 400;">www.ocregister.com/2008/12/05/karate-instructor-pleads- guilty-to-molesting-7-boys-2/</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;GB NW Schools.&#8221; </span><i><span style="font-weight: 400;">Gracie Barra Northwest Kids Team</span></i><span style="font-weight: 400;">, 8 Sept. 2013, </span><a href="https://www.gbnwkids.wordpress.com/gb-nw-schools/"><span style="font-weight: 400;">www.gbnwkids. </span></a></p>
<p><a href="https://www.gbnwkids.wordpress.com/gb-nw-schools/"><span style="font-weight: 400;">wordpress.com/gb-nw-schools/</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Glenn, Stacia. &#8220;Sex offender registrations in Pierce County.&#8221; </span><i><span style="font-weight: 400;">thenewstribune</span></i><span style="font-weight: 400;">, </span></p>
<p><a href="http://www.thenewstribune.com/news/local/crime/article64746302.html"><span style="font-weight: 400;">www.thenewstribune.com/news/local/crime/article64746302.html</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Gonzales, Ruby. &#8220;El Monte Kung Fu instructor gets 3 years, 8 months for molesting </span></p>
<p><span style="font-weight: 400;">students.&#8221; </span><i><span style="font-weight: 400;">San Gabriel Valley Tribune</span></i><span style="font-weight: 400;">, 10 Sept. 2015, </span><a href="https://www.sgvtribune.com/2015/09/10/el-monte-kung-fu-instructor-gets-3-years-8-months-for-molesting-students/"><span style="font-weight: 400;">www.sgvtribune.com/2015 /09/10/el-monte-kung-fu-instructor-gets-3-years-8-months-for-molesting-students.</span></a><span style="font-weight: 400;"> Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Gonzales, Veronica. &#8220;Karate instructor&#8217;s molestation trial set to begin.&#8221; </span><i><span style="font-weight: 400;">Wilmington Star, </span></i></p>
<p><span style="font-weight: 400;">2 Oct., 2010,</span> <a href="http://www.starnewsonline.com/article/20101002/News/605064705"><span style="font-weight: 400;">www.starnewsonline.com/article/20101002/News/605064705</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p><span style="font-weight: 400;">&#8212;.  &#8220;Parents of abuse victims tell of anguish after karate instructor&#8217;s sentencing.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Wilmington Star News</span></i><span style="font-weight: 400;">, </span><a href="http://www.starnewsonline.com/article/20101004/News/605064805"><span style="font-weight: 400;">www.starnewsonline.com/article/20101004/ News/605064805</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Harvey, John. &#8220;Sex offender discovered at Ashland Martial Arts program.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Herald-Progress</span></i><span style="font-weight: 400;">, </span><a href="http://www.herald-progress.com/sex-offender-discovered-at-ashland-martial-arts-program/"><span style="font-weight: 400;">www.herald-progress.com/sex-offender-discovered-at- ashland-martial-arts-program/</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Haydon, Tom. &#8220;Springfield martial arts teacher admits sexual assault of girl, 13, at </span></p>
<p><span style="font-weight: 400;">studio.&#8221; </span><i><span style="font-weight: 400;">NJ.com</span></i><span style="font-weight: 400;">, 6 Oct. 2017, </span><a href="http://www.nj.com/union/index.ssf/2015/01/springfield_martial_arts_teacher_admits_sexual_ass.html"><span style="font-weight: 400;">www.nj.com/union/index.ssf/2015/01/springfield _martial_arts_teacher_admits_sexual_ass.html</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Hendricks, Larry. &#8220;Ex-teacher gets 2 years for sex with minor students.&#8221; </span><i><span style="font-weight: 400;">Arizona Daily </span></i></p>
<p><i><span style="font-weight: 400;">Sun</span></i><span style="font-weight: 400;">, 18 Feb. 2010, </span><a href="http://azdailysun.com/news/local/crime-and-courts/ex-teacher-gets-years-for-sex-with-minor-students/article_7509490b-5e9b-553c-b7e2-c55730839b73.html"><span style="font-weight: 400;">azdailysun.com/news/local/crime-and-courts/ex-teacher- gets-years-for-sex-with-minor-students/article_7509490b-5e9b-553c-b7e2-c55730839b73.html</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Hessler Jr., Carl. &#8220;Former karate instructor admits owning child porn.&#8221; </span><i><span style="font-weight: 400;">The Mercury</span></i><span style="font-weight: 400;">, 13 </span></p>
<p><span style="font-weight: 400;">sept., 2003,</span><a href="http://www.pottsmerc.com/article/MP/20030913/NEWS01/309139997"><span style="font-weight: 400;"> www.pottsmerc.com/article/MP/20030913/NEWS01/309139997</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Higgins, Lee. “Former Tae Kwon Do instructor convicted of sexually assaulting children </span></p>
<p><span style="font-weight: 400;">is sentenced to a minimum of 20 years in prison.” </span><i><span style="font-weight: 400;">The Ann Arbor News</span></i><span style="font-weight: 400;">, 19 Apr., 2011, </span><a href="http://www.annarbor.com/news/crime/former-tae-kwon-instructor-sentenced-to-minimum-of-20-years-in-prison/"><span style="font-weight: 400;">www.annarbor.com/news/crime/former-tae-kwon-instructor-sentenced -to-minimum-of-20-years-in-prison/</span></a><span style="font-weight: 400;">. Accessed 28 Mar., 2018.  </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Hirschfield, Steven. &#8220;Update: Former Seminole Tae Kwon Do Instructor Andrew Kim </span></p>
<p><span style="font-weight: 400;">Sent to Prison &#8211; IONTB.&#8221; </span><i><span style="font-weight: 400;">IONTB</span></i><span style="font-weight: 400;">, 30 Mar. 2017, </span><a href="http://iontb.com/update-former-seminole-tae-kwon-instructor-andrew-kim-sent-prison/"><span style="font-weight: 400;">www.iontb.com/update- former-seminole-tae-kwon-instructor-andrew-kim-sent-prison/</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Hitzeman, Harry. &#8220;Ex-karate instructor gets 15 years for sex with students.&#8221; </span><i><span style="font-weight: 400;">Daily </span></i></p>
<p><i><span style="font-weight: 400;">Herald</span></i><span style="font-weight: 400;">, 24 Jan. 2014, </span><a href="http://www.dailyherald.com/article/20140124/news/701249759/"><span style="font-weight: 400;">www.dailyherald.com/article/20140124/news/701249759/</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Horner, Sarah. &#8220;Ex-Blaine karate teacher guilty of sending explicit Facebook messages </span></p>
<p><span style="font-weight: 400;">to teen.&#8221; </span><i><span style="font-weight: 400;">Twin Cities</span></i><span style="font-weight: 400;">, 21 Sept. 2015, </span><a href="https://www.twincities.com/2015/09/21/ex-blaine-karate-teacher-guilty-of-sending-explicit-facebook-messages-to-teen/"><span style="font-weight: 400;">www.twincities.com/2015/09/21/ex-blaine- </span></a></p>
<p><a href="https://www.twincities.com/2015/09/21/ex-blaine-karate-teacher-guilty-of-sending-explicit-facebook-messages-to-teen/"><span style="font-weight: 400;">karate-teacher-guilty-of-sending-explicit-facebook-messages-to-teen/</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Hundsdorfer, Beth. “Teen allegedly assaulted by O’Fallon martial arts instructor had </span></p>
<p><span style="font-weight: 400;">plans to marry him.” 4 June, 2014, </span><i><span style="font-weight: 400;">News-Democrat.  </span></i><a href="http://www.cqbkajukenbo.com/15-year-old-girl-allegedly-assaulted-by-her-ofallon-martial-arts-instructor/"><span style="font-weight: 400;">www.cqbkajukenbo.com/ 15-year-old-girl-allegedly-assaulted-by-her-ofallon-martial-arts-instructor/</span></a><span style="font-weight: 400;">. Accessed 24 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Hunt, Stephen &#8220;Karate instructor gets term for sex with minor.&#8221; </span><i><span style="font-weight: 400;">The Salt Lake Tribune</span></i><span style="font-weight: 400;">, </span></p>
<p><a href="http://archive.sltrib.com/article.php?id=3412594&amp;itype=NGPSID&amp;source=rss"><span style="font-weight: 400;">archive.sltrib.com/article.php?id=&amp;itype=NGPSID</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Illinois child sex offender Tony Jr. Harris.&#8221; </span><i><span style="font-weight: 400;">Illinois State Police</span></i><span style="font-weight: 400;">, n.d.   </span></p>
<p><a href="http://www.isp.state.il.us/sor/offenderdetails.cfm?SORID=E15A1472&amp;CFID=66842484&amp;CFTOKEN=7a66ba5f63127f89-5ACEC23D-0C7E-06E1-9C87204BDBF68FA4&amp;jsessionid=ec305a98ecf85114cfb97470773b4e7b2d66."><span style="font-weight: 400;">www.isp.state.il.us/sor/offenderdetails.cfm?SORID=E15A1472&amp;CFID=66842484&amp;CFTOKEN=7a66ba5f63127f89-5ACEC23D-0C7E-06E1-9C87204BDBF68FA4&amp;jsessionid=ec305a98ecf85114cfb97470773b4e7b2d66.</span></a><span style="font-weight: 400;"> Accessed 24 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Illinois child sex offender Triantafilos Tottas.&#8221; </span><i><span style="font-weight: 400;">Illinois State Police</span></i><span style="font-weight: 400;">, n.d. </span><a href="http://www.isp.state.il.us/sor/offenderdetails.cfm?SORID=E14B7451&amp;CFID=66846245&amp;CFTOKEN=ae94a3aaf0020b2-5B1CF1BC-08E6-3C18-9E17BD9633F02C0E&amp;jsessionid=ec3032ec4f721f3093c14c5c4e31516b4567"><span style="font-weight: 400;">www.isp.state.il. </span></a></p>
<p><a href="http://www.isp.state.il.us/sor/offenderdetails.cfm?SORID=E14B7451&amp;CFID=66846245&amp;CFTOKEN=ae94a3aaf0020b2-5B1CF1BC-08E6-3C18-9E17BD9633F02C0E&amp;jsessionid=ec3032ec4f721f3093c14c5c4e31516b4567"><span style="font-weight: 400;">us/sor/offenderdetails.cfm?SORID=E14B7451&amp;CFID=66846245&amp;CFTOKEN=ae94a3aaf0020b2-5B1CF1BC-08E6-3C18-9E17BD9633F02C0E&amp;jsessionid=ec3032ec4f721f3093c14c5c4e31516b4567</span></a><span style="font-weight: 400;">. Accessed 24 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ingalls, Cathy. &#8220;Former martial arts teacher arraigned on abuse charges.&#8221; </span><i><span style="font-weight: 400;">Albany </span></i></p>
<p><i><span style="font-weight: 400;">Democrat Herald</span></i><span style="font-weight: 400;">, 29 Jan. 2013, </span><a href="http://democratherald.com/news/local/former-martial-arts-teacher-arraigned-on-abuse-charges/article_426f7b02-6983-11e2-9dc7-001a4bcf887a.html"><span style="font-weight: 400;">democratherald.com/news/local/former-martial- arts-teacher-arraigned-on-abuse-charges/article_426f7b02-6983-11e2-9dc7-001a4bcf887a.html</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ignasiak, Darrick. &#8220;Martial arts teacher accepts plea in indecent liberties case.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Dispatch</span></i><span style="font-weight: 400;">, 22 Mar. 2018, </span><a href="http://www.the-dispatch.com/article/20160408/News/605038420"><span style="font-weight: 400;">www.the-dispatch.com/news/20160408/martial- arts-teacher-accepts-plea-in-indecent-liberties-case</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ivie, Erin. &#8220;DA: San Mateo martial arts instructor to serve up to three years for child </span></p>
<p><span style="font-weight: 400;">molestation.&#8221; </span><i><span style="font-weight: 400;">The Mercury News</span></i><span style="font-weight: 400;">, 9 Sept. 2014, </span><a href="https://www.mercurynews.com/2014/09/09/da-san-mateo-martial-arts-instructor-to-serve-up-to-three-years-for-child-molestation/"><span style="font-weight: 400;">www.mercurynews.com /2014 09/09/ da-san-mateo-martial-arts-instructor-to-serve-up-to-three-years-for-child- molestation/</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Jackman, Tom. &#8220;Karate Teacher Gets Six Years for Attack.&#8221; </span><i><span style="font-weight: 400;">The Washington Post,</span></i><span style="font-weight: 400;"> 16 </span></p>
<p><span style="font-weight: 400;">Jun. 2006, </span><a href="https://www.washingtonpost.com/wp-dyn/content/article/2006/06/16/AR2006061601744.html"><span style="font-weight: 400;">www.washingtonpost.com/wp-dyn/content/article/2006 /06/16/AR2006061601744.html.</span></a><span style="font-weight: 400;"> Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Jacobs, Ashley. “Karate teacher gets prison for sex with minor.” </span><i><span style="font-weight: 400;">Fox5 San Diego</span></i><span style="font-weight: 400;">, 31 </span></p>
<p><span style="font-weight: 400;">Oct., 2014, </span><a href="http://fox5sandiego.com/2014/10/31/karate-teacher-gets-prison-for-sex-with-minor/"><span style="font-weight: 400;">fox5sandiego.com/2014/10/31/karate-teacher-gets-prison- for-sex-with-minor/</span></a><span style="font-weight: 400;">.  Accessed 27 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Jacobson, Susan. &#8220;Karate teacher in Apopka admits affair with 15-year-old, police say.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Orlando Sentinel</span></i><span style="font-weight: 400;">, 4 Dec., 2018, </span><a href="http://articles.orlandosentinel.com/2008-12-04/news/teacher04_1_fresno-boy-house-karate"><span style="font-weight: 400;">articles.orlandosentinel.com/2008-12-04/news/ teacher04_1_fresno-boy-house-karate</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Janicello, Natalie A. &#8220;Burlington teacher pleads to child pornography charges.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Times</span></i><span style="font-weight: 400;">, 11 Apr., 2016, </span><a href="http://www.thetimesnews.com/news/20160411/burlington-teacher-pleads-to-child-pornography-charges"><span style="font-weight: 400;">www.thetimesnews.com/news/20160411/burlington- teacher-pleads-to-child-pornography-charges</span></a><span style="font-weight: 400;">. Accessed 2 Apr. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Jefferson, Steve. &#8220;SWAT Team seeks sex abuse suspect.&#8221; </span><i><span style="font-weight: 400;">13 WTHR Indianapolis</span></i><span style="font-weight: 400;">, 20 </span></p>
<p><span style="font-weight: 400;">Jul. 2006, </span><a href="http://www.wthr.com/article/swat-team-seeks-sex-abuse-suspect"><span style="font-weight: 400;">www.wthr.com/article/swat-team-seeks-sex-abuse-suspect</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Johnson, Elizabeth. &#8220;Sarasota gym owner accused of molesting students.&#8221; </span><i><span style="font-weight: 400;">Sarasota </span></i></p>
<p><i><span style="font-weight: 400;">Herald</span></i><span style="font-weight: 400;">, </span><a href="http://www.heraldtribune.com/article/20150820/News/605202090"><span style="font-weight: 400;">www.heraldtribune.com/news/20150820/sarasota-gym- owner- accused-of-molesting-students</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Johnson, Shea. &#8220;Former martial arts instructor takes plea.&#8221; 14 Mar., 2014, </span></p>
<p><i><span style="font-weight: 400;">VVdailypress.com</span></i><span style="font-weight: 400;">, </span><a href="http://www.vvdailypress.com/article/20140314/NEWS/303149993"><span style="font-weight: 400;">www.vvdailypress.com/article/20140314/NEWS/303149993</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Johnston, Garth. &#8220;Ex-Cop/Karate Teacher Gets Nearly 22 Years For Molestation.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Gothamist</span></i><span style="font-weight: 400;">, 28 Feb. 2011, </span><a href="http://gothamist.com/2011/02/28/ex-copkarate_teacher_gets_nearly_22.php"><span style="font-weight: 400;">gothamist.com/2011/02/28/ex-copkarate_teacher_ gets_nearly_22.php</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“John T. Durinick &#8211; Florida Sex Offender” </span><i><span style="font-weight: 400;">Florida Department of Law Enforcement</span></i><span style="font-weight: 400;">, n.d., </span></p>
<p><a href="http://offender.fdle.state.fl.us/offender/flyer.do?personId=78995"><span style="font-weight: 400;">offender.fdle.state.fl.us/offender/flyer.do?personId=78995</span></a><span style="font-weight: 400;">.  Accessed 27 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Joyner, Jim. &#8220;Howard County police say jiu-jitsu instructor failed to register as sex </span></p>
<p><span style="font-weight: 400;">offender.&#8221; </span><i><span style="font-weight: 400;">baltimoresun.com</span></i><span style="font-weight: 400;">, 26 Jan. 2018, </span><a href="http://www.baltimoresun.com/news/maryland/crime/bs-md-ho-jiu-jitsu-sex-registry-violation-20180126-story.html."><span style="font-weight: 400;">www.baltimoresun.com/news/ maryland/crime/bs-md-ho-jiu-jitsu-sex-registry-violation-20180126-story.html. </span></a><span style="font-weight: 400;">Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Jordan, Robert. &#8220;Livermore man sentenced to prison for sex with teen girl.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Mercury News</span></i><span style="font-weight: 400;">, 9 Jul. 2012, </span><a href="https://www.mercurynews.com/2012/07/09/livermore-man-sentenced-to-prison-for-sex-with-teen-girl/"><span style="font-weight: 400;">www.mercurynews.com/2012/07/09/livermore-man- sentenced-to-prison-for-sex-with-teen-girl/</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.   </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Jury Finds Karate Instructor Guilty of Sexual Abuse of a Minor.” </span><i><span style="font-weight: 400;">The Lincoln County </span></i></p>
<p><i><span style="font-weight: 400;">News</span></i><span style="font-weight: 400;">, 31 Jul. 2015, </span><a href="http://lcnme.com/currentnews/jury-finds-karate-instructor-guilty-of-sexual-abuse-of-a-minor/"><span style="font-weight: 400;">lcnme.com/currentnews/jury-finds-karate-instructor-guilty-of- sexual-abuse-of-a-minor/</span></a><span style="font-weight: 400;">. Accessed 24 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Jury Finds Lumberton Karate Instructor Guilty Of Child Pornography Violations.&#8221; 28 </span></p>
<p><span style="font-weight: 400;">Feb., 2014, </span><a href="https://www.justice.gov/usao-edtx/pr/jury-finds-lumberton-karate-instructor-guilty-child-pornography-violations"><span style="font-weight: 400;">www.justice.gov /usao-edtx/pr/jury-finds-lumberton-karate -instructor-guilty-child- pornography-violations</span></a><span style="font-weight: 400;">. Accessed 26 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Karate Instructor Pleads Guilty to Child Porn Charges.&#8221; </span><i><span style="font-weight: 400;">NBC 7 San Diego</span></i><span style="font-weight: 400;">, 17 Jul., </span></p>
<p><span style="font-weight: 400;">2009, </span><a href="https://www.nbcsandiego.com/news/local/Karate_Instructor_Pleads_Guilty_to_Child_Porn_Charges.html"><span style="font-weight: 400;">www.nbcsandiego.com/news/local/Karate_Instructor_Pleads_ Guilty_to _Child_Porn_Charges.html</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Karate Instructor Who Molested Student Sentenced.&#8221; </span><i><span style="font-weight: 400;">10 News</span></i><span style="font-weight: 400;">, 26 May 2011, </span></p>
<p><a href="http://www.10news.com/news/karate-instructor-who-molested-student-sentenced"><span style="font-weight: 400;">www.10news.com/news/karate-instructor-who-molested-student-sentenced</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Karate teacher faces charges.&#8221; </span><i><span style="font-weight: 400;">Orlando Sentinel</span></i><span style="font-weight: 400;">, </span><a href="http://articles.orlandosentinel.com/2007-04-27/news/MCFBRIEFS27_11_1_thorner-lakeland-polk-county"><span style="font-weight: 400;">articles.orlandosentinel.com/2007- </span></a></p>
<p><a href="http://articles.orlandosentinel.com/2007-04-27/news/MCFBRIEFS27_11_1_thorner-lakeland-polk-county"><span style="font-weight: 400;">04-27/news/MCFBRIEFS27_11_1_thorner-lakeland-polk-county</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Karate teacher sentenced to 10 years in prison for sodomizing boy student.” Queens </span></p>
<p><span style="font-weight: 400;">County District Attorney’s Office, 21 Oct., 2002, </span><a href="http://queensda.org/Press%20Releases/2002%20Press%20Releases/10-0ctober/10-21-2002.htm"><span style="font-weight: 400;">queensda.org/Press%20 Releases/2002%20Press%20Releases/10-0ctober/10-21-2002.htm</span></a><span style="font-weight: 400;">. Accessed 31 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Kennedy, Emma. &#8220;Hamrick found guilty of 6 counts of sex assault, sentenced to 6 </span></p>
<p><span style="font-weight: 400;">consecutive life sentences.&#8221; </span><i><span style="font-weight: 400;">Pensacola News Journal</span></i><span style="font-weight: 400;">, 29 Nov. 2017, </span><a href="http://www.pnj.com/story/news/crime/2017/11/29/hamrick-trial-defense-argues-victim-and-two-others-made-up-story-plot-justice/905552001/"><span style="font-weight: 400;">www.pnj.com/story/news/crime/2017/11/29/hamrick-trial-defense-argues-victim-and-two-others-made-up-story-plot-justice/905552001/</span></a><span style="font-weight: 400;">. Accessed 2 Apr. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Kids and Family Mixed Martial Arts.”  </span><i><span style="font-weight: 400;">Warriorscove.com</span></i><span style="font-weight: 400;">, </span></p>
<p><a href="http://warriorscove.com/family-martial-arts-for-kids/"><span style="font-weight: 400;">www.warriorscove.com/family-martial-arts-for-kids/</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Khan, Saliqa A. &#8220;Jiu-jitsu instructor charged with violating sex offender registry, police    </span></p>
<p><span style="font-weight: 400;">say.&#8221; WBAL, 26 Jan. 2018, </span><a href="http://www.wbaltv.com/article/jiujitsu-instructor-charged-with-violating-sex-offender-registry-police-say/15894152"><span style="font-weight: 400;">www.wbaltv.com/article/jiujitsu-instructor-charged -with-violating-sex-offender-registry-police-say/15894152</span></a><span style="font-weight: 400;"> Accessed 6 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Kraemer, Kristin M. &#8220;Former Kennewick math teacher gets jail time for molesting teen.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Tri-city Herald</span></i><span style="font-weight: 400;">, </span><a href="http://www.tri-cityherald.com/news/local/crime/article153952234.html"><span style="font-weight: 400;">www.tri-cityherald.com/news/local/crime/article153952234.html</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Kung fu instructor accused of molesting students pleads no contest.&#8221; </span><i><span style="font-weight: 400;">ABC7 San </span></i></p>
<p><i><span style="font-weight: 400;">Francisco</span></i><span style="font-weight: 400;">, 9 Sept. 2014, </span><a href="http://abc7news.com/news/kung-fu-instructor-accused-of-molesting-students-pleads-no-contest/301743/"><span style="font-weight: 400;">abc7news.com/301743/</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Lader, David.  “David Lader.” </span><i><span style="font-weight: 400;">Davidlader.org</span></i><span style="font-weight: 400;">, n.d., </span><a href="http://davidlader.org/"><span style="font-weight: 400;">davidlader.org</span></a><span style="font-weight: 400;">.  Accessed 30 Mar., </span></p>
<p><span style="font-weight: 400;">2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Larkin, Michael. &#8220;Kung Fu Coach Molested Students: Police.&#8221; </span><i><span style="font-weight: 400;">NBC Southern California</span></i><span style="font-weight: 400;">, </span></p>
<p><span style="font-weight: 400;">2 May, 2015, </span><a href="https://www.nbclosangeles.com/news/local/Kung-Fu-Coach-Molested-Students-Police-302296091.html"><span style="font-weight: 400;">www.nbclosangeles.com/news/local/Kung-Fu-Coach-Molested- Students-Police-302296091.html</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Life sentence in kidnapping, rape.&#8221; </span><i><span style="font-weight: 400;">Pensacola News Journal</span></i><span style="font-weight: 400;">, 30 Jul. 2014, </span></p>
<p><a href="http://www.pnj.com/story/news/crime/2014/07/30/life-sentence-kidnapping-rape/13370989/"><span style="font-weight: 400;">www.pnj.com/story/news/crime/2014/07/30/life-sentence-kidnapping-rape/13370989/</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Lopez, Naxiely. &#8220;Police: Martial arts instructor sexually assaulted student.&#8221; </span><i><span style="font-weight: 400;">The Monitor</span></i><span style="font-weight: 400;">, </span></p>
<p><span style="font-weight: 400;">19 Jun. 2013, </span><a href="http://www.themonitor.com/news/local/article_d9770b46-fba0-5efd-9b31-7ab1206f5cd3.html"><span style="font-weight: 400;">www.themonitor.com/news/local/article_d9770b46-fba0- 5efd-9b31-7ab1206f5cd3.html</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Lotan, Gal Tziperman. &#8220;Cops: Karate instructor sent lewd messages to boy, 11.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Orlando Sentinel</span></i><span style="font-weight: 400;">, 20 Jun. 2016, </span><a href="http://www.orlandosentinel.com/news/breaking-news/os-stephannie-figueroa-arrested-lewd-karate-20160620-story.html"><span style="font-weight: 400;">www.orlandosentinel.com/news/breaking -news/os-stephannie-figueroa-arrested-lewd-karate-20160620-story.html</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Levin, Sam. &#8220;Belleville Martial Arts Instructor Accused of Sexually Exploiting Kids, </span></p>
<p><span style="font-weight: 400;">Filming the Abuse.&#8221; </span><i><span style="font-weight: 400;">Riverfront Times</span></i><span style="font-weight: 400;">, 7 Mar. 2013, </span><a href="https://www.riverfronttimes.com/newsblog/2013/03/07/belleville-martial-arts-instructor-accused-of-sexually-exploiting-kids-filming-the-abuse"><span style="font-weight: 400;">www.riverfronttimes.com /newsblog/2013/03/07/belleville-martial-arts-instructor-accused-of-sexually-exploiting-kids-filming-the-abuse</span></a><span style="font-weight: 400;">. Accessed 24 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Linton, David. &#8220;Ex-Attleboro Y karate instructor faces sentencing for raping underage </span></p>
<p><span style="font-weight: 400;">student.&#8221; </span><i><span style="font-weight: 400;">The Sun Chronicle </span></i><span style="font-weight: 400;">, 23 Mar. 2017, </span><a href="http://www.thesunchronicle.com/devices/news/local_news/ex-attleboro-y-karate-instructor-faces-sentencing-for-raping-underage/article_11b142ba-0f25-11e7-9e1c-530bdd97377c.html"><span style="font-weight: 400;">www.thesunchronicle.com/devices /news/local_news/ex-attleboro-y-karate-instructor-faces-sentencing-for-raping-underage/article_11b142ba-0f25-11e7-9e1c-530bdd97377c.html</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">London, Christina and Tevrizian, Megan. &#8220;Karate Instructor Accused of Child </span></p>
<p><span style="font-weight: 400;">Molestation .&#8221; </span><i><span style="font-weight: 400;">NBC 7 San Diego</span></i><span style="font-weight: 400;">, 23 Dec., 2013, </span><a href="https://www.nbcsandiego.com/news/local/Karate-Instructor-Juan-Flores-Arrested-for-Child-Molestation--237083841.html"><span style="font-weight: 400;">www.nbcsandiego.com /news/local/Karate-Instructor-Juan-Flores-Arrested-for-Child-Molestation&#8211;237083841.html</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Lorens San Pedro v. The State of Texas 03-06-00066.”</span><span style="font-weight: 400;"> District Court of Travis County, </span></p>
<p><span style="font-weight: 400;">n.d., </span><a href="https://law.justia.com/cases/texas/third-court-of-appeals/2007/15671.html"><span style="font-weight: 400;">law.justia.com/cases/texas/third-court-of-appeals/2007/15671.html</span></a><span style="font-weight: 400;">. Web 31 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Lowell man sentenced after pleading guilty to sexually assaulting child.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Lowellsun.com</span></i><span style="font-weight: 400;">, 6 Jul. 2015, </span><a href="http://www.lowellsun.com/breakingnews/ci_28440201/lowell-man-sentenced-after-pleading-guilty-sexually-assaulting"><span style="font-weight: 400;">www.lowellsun.com/breakingnews/ci_ 28440201/lowell-man-sentenced-after-pleading-guilty-sexually-assaulting</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Luis Alberto Pineda Sentenced to 297 Years in Prison for Sexually Assaulting Students </span></p>
<p><span style="font-weight: 400;">in The OC.&#8221; </span><i><span style="font-weight: 400;">Hews Media Group</span></i><span style="font-weight: 400;">, 6 Dec. 2012, </span><a href="http://www.loscerritosnews.net/2012/12/06/luis-alberto-pineda-sentenced-to-297-years-in-prison-for-sexually-assaulting-students-in-the-oc/"><span style="font-weight: 400;">www.loscerritosnews.net/2012/ 12/06/luis-alberto-pineda-sentenced-to-297-years-in-prison-for-sexually-assaulting-students-in-the-oc</span></a><span style="font-weight: 400;">/. Accessed 26 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Man Sentenced in Endicott Rape Case.” </span><i><span style="font-weight: 400;">WEBO</span></i><span style="font-weight: 400;">, 7 Feb. 2012, </span><a href="http://www.newsradiowebo.com/?p=16982"><span style="font-weight: 400;">www.newsradiowebo. </span></a></p>
<p><a href="http://www.newsradiowebo.com/?p=16982"><span style="font-weight: 400;">com/?p=16982.</span></a><span style="font-weight: 400;"> Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Mario Feliciano III.” </span><i><span style="font-weight: 400;">Florida Department of Law Enforcement</span></i><span style="font-weight: 400;">, 26 May, 2015, </span></p>
<p><a href="http://offender.fdle.state.fl.us/offender/sops/flyer.jsf?personNbr=44244"><span style="font-weight: 400;">offender.fdle.state.fl.us/offender/sops/flyer.jsf?personNbr=44244</span></a><span style="font-weight: 400;">.  Accessed 31 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Martial arts instructor, 50, charged with sex with 15-year-old girl.&#8221; </span><i><span style="font-weight: 400;">Nogales International</span></i><span style="font-weight: 400;">, </span></p>
<p><span style="font-weight: 400;">28 Oct. 2014, </span><a href="http://www.nogalesinternational.com/news/martial-arts-instructor-charged-with-sex-with--year-old/article_09b119cc-8e25-11e1-879e-0019bb2963f4.html"><span style="font-weight: 400;">www.nogalesinternational.com/news/martial-arts-instructor- charged-with-sex-with&#8211;year-old/article_09b119cc-8e25-11e1-879e-0019bb2963f4.html</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Martial arts instructor admits to child sex charge.&#8221; </span><i><span style="font-weight: 400;">WLWT</span></i><span style="font-weight: 400;">, 10 Dec. 2012, </span><a href="http://www.wlwt.com/article/martial-arts-instructor-admits-to-child-sex-charge/3527325"><span style="font-weight: 400;">www.wlwt. </span></a></p>
<p><a href="http://www.wlwt.com/article/martial-arts-instructor-admits-to-child-sex-charge/3527325"><span style="font-weight: 400;">com/article/martial-arts-instructor-admits-to-child-sex-charge/3527325</span></a><span style="font-weight: 400;">. Accessed 26 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Mathis, Kevan. &#8220;May convicted in sex assault.&#8221; </span><i><span style="font-weight: 400;">HarrisonDaily.com</span></i><span style="font-weight: 400;">, 28 Nov. 2004, </span></p>
<p><a href="http://harrisondaily.com/may-convicted-in-sex-assault/article_4d985838-5623-5409-9436-c340bcb4cfe3.html"><span style="font-weight: 400;">harrisondaily.com/may-convicted-in-sex-assault/article_4d985838-5623-5409-9436-c340bcb4cfe3.html</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Mayes, Steve. &#8220;Clackamas martial arts teacher sentenced in sex-abuse case.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Oregonian</span></i><span style="font-weight: 400;">, 4 Dec. 2016, </span><a href="http://www.oregonlive.com/clackamascounty/index.ssf/2010/03/clackamas_martial_arts_teacher.html"><span style="font-weight: 400;">www.oregonlive.com/clackamascounty/index.ssf/ 2010/03/clackamas_martial_arts_teacher.html</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">McFarland, Shannon. &#8220;Former karate teacher sentenced in sex assault of girls.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Sarasota Herald</span></i><span style="font-weight: 400;">, </span><a href="http://www.heraldtribune.com/article/20130226/News/605220485"><span style="font-weight: 400;">www.heraldtribune.com/article/20130226/News/605220485</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">McMahon, Paula. &#8220;Ex-karate teacher imprisoned for sex with 12-year-old.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Sun-Sentinel.com</span></i><span style="font-weight: 400;">, 30 Jan. 2015,</span><a href="http://www.sun-sentinel.com/local/palm-beach/fl-alexander-johnson-sentenced-20150130-story.html"><span style="font-weight: 400;"> www.sun-sentinel.com/local/palm-beach /fl-alexander-johnson-sentenced-20150130-story.html</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Medina, Maria. &#8220;More Details Surface: Yakima Karate Instructor Accused of Child </span></p>
<p><span style="font-weight: 400;">Rape.&#8221; </span><i><span style="font-weight: 400;">KEPR</span></i><span style="font-weight: 400;">, 14 Jan. 2008, </span><a href="http://keprtv.com/news/local/yakima-karate-instructor-faces-child-rape-charge-11-16-2015"><span style="font-weight: 400;">keprtv.com/news/local/more-details-surface-yakima -karate-instructor-accused-of-child-rape-11-16-2015</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;ME TV producer faces sex assault charges | KXAN.com.&#8221; </span><i><span style="font-weight: 400;">KXAN TV</span></i><span style="font-weight: 400;">, </span><a href="http://www.web.archive.org/web/20111101073146/http://www.kxan.com//dpp/news/metv_producer_faces_sex_assault_charges"><span style="font-weight: 400;">www.web.archive. </span></a></p>
<p><a href="http://www.web.archive.org/web/20111101073146/http://www.kxan.com//dpp/news/metv_producer_faces_sex_assault_charges"><span style="font-weight: 400;">org/web/20111101073146/http://www.kxan.com//dpp/news/metv_producer_faces</span></a></p>
<p><a href="http://www.web.archive.org/web/20111101073146/http://www.kxan.com//dpp/news/metv_producer_faces_sex_assault_charges"><span style="font-weight: 400;">_sex_assault_charges</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Meyers, Donald W. &#8220;Yakima ex-martial arts instructor gets nearly 3 years for raping </span></p>
<p><span style="font-weight: 400;">student.&#8221; </span><i><span style="font-weight: 400;">Yakima Herald-Republic</span></i><span style="font-weight: 400;">, 7 Jul. 2015, </span><a href="http://www.yakimaherald.com/news/crime_and_courts/yakima-ex-martial-arts-instructor-gets-nearly-years-for-raping/article_2731c5c2-24e6-11e5-9161-43315b1689a2.html"><span style="font-weight: 400;">http://www.yakimaherald.com /news/crime_and_courts/yakima-ex-martial-arts-instructor-gets-nearly-years-for-raping/article_2731c5c2-24e6-11e5-9161-43315b1689a2.html</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Michaells, Vicki. &#8220;Pillar of strength: Judo champion finds healing, tough love.&#8221; </span><i><span style="font-weight: 400;">USA </span></i></p>
<p><i><span style="font-weight: 400;">TODAY,</span></i><span style="font-weight: 400;"> 8 Nov. 2011, </span><a href="http://usatoday30.usatoday.com/sports/olympics/story/2011-11-07/kayla-harrison-finds-healing-tough-love/51127236/1"><span style="font-weight: 400;">www.usatoday.com/sports/olympics/story/2011-11-07 /kayla-harrison-finds-healing-tough-love/51127236/1</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Michelle Fresno.” Florida Department of Law Enforcement, 26 Feb., 2018, </span><a href="https://offender.fdle.state.fl.us/offender/sops/flyer.jsf?personNbr=77625"><span style="font-weight: 400;">offender. </span></a></p>
<p><a href="https://offender.fdle.state.fl.us/offender/sops/flyer.jsf?personNbr=77625"><span style="font-weight: 400;">fdle.state.fl.us/offender/sops/flyer.jsf?personNbr=77625</span></a><span style="font-weight: 400;">. Accessed 28 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Michlowski, Bill. &#8220;Karate Instructor Guilty of Indecent Assault, Corruption of Minors.&#8221; </span></p>
<p><span style="font-weight: 400;">WNEP, 14 Nov. 2017, </span><a href="http://wnep.com/2017/11/14/karate-instructor-guilty-of-indecent-assault-corruption-of-minors/"><span style="font-weight: 400;">wnep.com/2017/11/14/karate-instructor-guilty-of- indecent-assault-corruption-of-minors/</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Miller, Donna J. &#8220;Karate teacher sentenced for sex with teen girls.&#8221; </span><i><span style="font-weight: 400;">Cleveland.com</span></i><span style="font-weight: 400;">, 4 </span></p>
<p><span style="font-weight: 400;">Dec. 2016,</span><a href="http://blog.cleveland.com/metro/2008/06/karate_teacher_sentenced_for_s.html"><span style="font-weight: 400;"> blog.cleveland.com/metro/2008/06/karate_teacher_sentenced_ for_s.html</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Minai, Leanora.  &#8220;Karate instructor faces sex charges.&#8221; </span><i><span style="font-weight: 400;">St. Petersburg Times</span></i><span style="font-weight: 400;">, 19 Apr. </span></p>
<p><span style="font-weight: 400;">2002, </span><a href="http://www.sptimes.com/2002/04/19/SouthPinellas/Karate_instructor_fac.shtml"><span style="font-weight: 400;">www.sptimes.com/2002/04/19/SouthPinellas/Karate_instructor_fac.shtml</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Misur, Susan. &#8220;Voyeur serving 15-month sentence.&#8221; </span><i><span style="font-weight: 400;">New Haven Register</span></i><span style="font-weight: 400;">, 28 Jul. 2017, </span></p>
<p><a href="http://www.nhregister.com/news/article/Voyeur-serving-15-month-sentence-11605212.php."><span style="font-weight: 400;">www.nhregister.com/news/article/Voyeur-serving-15-month-sentence-11605212.php.</span></a><span style="font-weight: 400;"> Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Mohammed, Aliyah. &#8220;Fremont Martial Arts Teacher Pleads Guilty.&#8221; NBC Bay Area, 2 </span></p>
<p><span style="font-weight: 400;">Aug., 2012, </span><a href="https://www.nbcbayarea.com/news/local/Fremont-Martial-Arts-Teacher-Pleads-Guilty-164802466.html"><span style="font-weight: 400;">www.nbcbayarea.com/news/local/Fremont-Martial-Arts-Teacher- Pleads-Guilty-164802466.html</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nawrozki, Joe. &#8220;Veteran martial arts instructor is sentenced for molesting 2 girls.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Baltimore Sun</span></i><span style="font-weight: 400;">, </span><a href="http://articles.baltimoresun.com/2001-05-09/news/0105090008_1_gullett-harford-county-arts-instructor"><span style="font-weight: 400;">articles.baltimoresun.com/2001-05-09/news/0105090008 _1_gullett-harford-county-arts-instructor</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Nguyen, Alexander. &#8220;Karate Instructor Who Molested Teenage Student Sentenced to </span></p>
<p><span style="font-weight: 400;">Three Years.&#8221; </span><i><span style="font-weight: 400;">Times of San Diego</span></i><span style="font-weight: 400;">, 23 Feb. 2015, </span><a href="https://timesofsandiego.com/crime/2015/02/23/karate-instructor-molested-teenage-student-sentenced-three-years/"><span style="font-weight: 400;">timesofsandiego.com/crime/ 2015/02/23/karate-instructor-molested-teenage-student-sentenced-three-years/</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Njtoday.net Staff &#8220;Highland Park Karate School Instructor Imprisoned For Sex Assaults.&#8221; </span></p>
<p><i><span style="font-weight: 400;">njtoday.net</span></i><span style="font-weight: 400;">, 19 Dec. 2011, </span><a href="http://njtoday.net/2011/12/19/highland-park-karate-school-instructor-imprisoned-for-sex-assaults/"><span style="font-weight: 400;">njtoday.net/2011/12/19/highland-park-karate-school- instructor- imprisoned-for-sex-assaults/</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;O.C. man gets 120 days for exposing himself.&#8221; </span><i><span style="font-weight: 400;">ABC13 Houston</span></i><span style="font-weight: 400;">, 21 Aug., 2010, </span></p>
<p><a href="http://abc13.com/archive/7622513/"><span style="font-weight: 400;">abc13.com/archive/7622513</span></a><span style="font-weight: 400;">/. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Other cases of club coaches and how some victims are doubted”  </span><i><span style="font-weight: 400;">The Seattle Times: </span></i></p>
<p><i><span style="font-weight: 400;">Coaches who prey &#8211; The abuse of girls and the system that allows it</span></i><span style="font-weight: 400;">. 14 Dec. 2003, , </span><a href="http://old.seattletimes.com/news/local/coaches/news/recordbook4.html"><span style="font-weight: 400;">old.seattletimes.com/news/local/coaches/news/recordbook4.html</span></a><span style="font-weight: 400;">. Accessed 2 Apr. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ortega, Juan and Marino, Joel. &#8220;Ex-karate School Owner Convicted Of Molestation.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Sun Sentinel</span></i><span style="font-weight: 400;">, 23 Jul., 2009, </span><a href="http://articles.sun-sentinel.com/2009-07-23/news/0907220272_1_molestation-arrest-officers"><span style="font-weight: 400;">articles.sun-sentinel.com/2009-07-23/news/ 0907220272_1_molestation-arrest-officers</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Owens, Autumn. &#8220;Former Jiu Jitsu trainer guilty of sex assault on student.&#8221; </span><i><span style="font-weight: 400;">Stephenville </span></i></p>
<p><i><span style="font-weight: 400;">Empire</span></i><span style="font-weight: 400;">,</span><a href="http://www.yourstephenvilletx.com/news/20160727/former-jiu-jitsu-trainer-guilty-of-sex-assault-on-student"><span style="font-weight: 400;">www.yourstephenvilletx.com/news/20160727/former -jiu-jitsu-trainer- guilty-of-sex-assault-on-student</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Pelisek, Christine. &#8220;Former Florida High School Football Coach and Youth Pastor </span></p>
<p><span style="font-weight: 400;">Charged with 40 Counts of Child Sex Abuse May Have More Victims, Sheriff Says.&#8221; </span><i><span style="font-weight: 400;">PEOPLE</span></i><span style="font-weight: 400;">, 4 Apr., 2017, </span><a href="http://people.com/crime/former-florida-high-school-football-coach-and-youth-pastor-charged-with-40-counts-of-child-sex-abuse-may-have-more-victims-police-chief-says/"><span style="font-weight: 400;">people.com/crime/former-florida-high- school-football-coach-and-youth-pastor-charged-with-40-counts-of-child-sex-abuse-may-have-more-victims-police-chief-says/</span></a><span style="font-weight: 400;">. Accessed 2 Apr. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Police Arrest Convicted Sex Offender Posing As Model Recruiter.&#8221; </span></p>
<p><i><span style="font-weight: 400;">NorthEscambia.com</span></i><span style="font-weight: 400;">, </span><a href="http://www.northescambia.com/2013/03/police-arrest-convicted-sex-offender-posing-as-model-recruiter"><span style="font-weight: 400;">www.northescambia.com/2013/03/police-arrest-convicted -sex-offender-posing-as-model-recruiter</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Police say fighter impersonated officer, tricked five girls walking from school and </span></p>
<p><span style="font-weight: 400;">fondled them.&#8221; </span><i><span style="font-weight: 400;">Daily News</span></i><span style="font-weight: 400;">, 16 Jun. 2011, </span><a href="http://lailacarstens.typepad.com/blog/2011/06/police-say-fighter-impersonated-officer-tricked-five-girls-walking-from-school-and-fondled-them.html"><span style="font-weight: 400;">www.dailynews.com/20110616/police- say-fighter-impersonated-officer-tricked-five-girls-walking-from-school-and-fondled-them</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Pacheco, Walter. &#8220;Former Osceola martial-arts instructor accused of raping 14-year-old </span></p>
<p><span style="font-weight: 400;">girl.&#8221; </span><i><span style="font-weight: 400;">Orlando Sentinel</span></i><span style="font-weight: 400;">, </span><a href="http://articles.orlandosentinel.com/2010-05-10/news/os-osceola-rape-arrest-20100510_1_martial-arts-instructor-martial-arts-studio-molestation-charges"><span style="font-weight: 400;">articles.orlandosentinel.com/2010-05-10/news/os- osceola-rape-arrest-20100510_1_martial-arts-instructor-martial-arts-studio-molestation-charges</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Parker, Brock. &#8220;Former karate coach in Arlington pleads guilty to assaulting a child.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Boston.com</span></i><span style="font-weight: 400;">, 26 Jun., 2013, </span><a href="http://archive.boston.com/yourtown/news/arlington/2013/06/former_karate_coach_in_arlington_pleads_guilty_to_assaulting.html"><span style="font-weight: 400;">archive.boston.com/yourtown/news/arlington/2013 /06/former_karate_coach_in_arlington_pleads_guilty_to_assaulting.html</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Paul, Joseph. &#8220;Sheriff&#8217;s Department: Child molestation suspect a foster parent.&#8221; </span><i><span style="font-weight: 400;">Journal </span></i></p>
<p><i><span style="font-weight: 400;">&amp; Courier</span></i><span style="font-weight: 400;">, 23 Jun. 2016, </span><a href="http://www.jconline.com/story/news/crime/2016/06/23/victims-man-molested-3-children-over-12-year-span/86284816/"><span style="font-weight: 400;">www.jconline.com/story/news/crime/2016/06/23/victims- man-molested-3-children-over-12-year-span/86284816/</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Pennsylvania man sentenced to 60 years for production of child pornography.&#8221; </span><i><span style="font-weight: 400;">ICE </span></i></p>
<p><i><span style="font-weight: 400;">Newsroom</span></i><span style="font-weight: 400;">, 10 Jul., 2014, </span><a href="https://www.ice.gov/news/releases/pennsylvania-man-sentenced-60-years-production-child-pornography"><span style="font-weight: 400;">www.ice.gov/news/releases/pennsylvania-man- sentenced-60-years-production-child-pornography</span></a><span style="font-weight: 400;">. Accessed 26 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Pohl, Jason. &#8220;Fort Collins karate teacher sentenced for sex assault.&#8221; </span><i><span style="font-weight: 400;">Coloradoan</span></i><span style="font-weight: 400;">, 6 Jun. </span></p>
<p><span style="font-weight: 400;">2015, </span><a href="https://www.coloradoan.com/story/news/2015/06/06/fort-collins-karate-teacher-sentenced-sex-assault/28600653/"><span style="font-weight: 400;">www.coloradoan.com/story/news/2015/06/06/fort-collins-karate-teacher- sentenced-sex-assault/28600653</span></a><span style="font-weight: 400;">/. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Praga, Nicole. &#8220;Chandler karate instructor pleads guilty to molestation.&#8221; </span><i><span style="font-weight: 400;">The Arizona </span></i></p>
<p><i><span style="font-weight: 400;">Republic</span></i><span style="font-weight: 400;">, 21 Aug. 2015, </span><a href="https://www.azcentral.com/story/news/local/chandler/breaking/2015/08/21/chandler-karate-instructor-pleads-guilty-molestation/32129383/"><span style="font-weight: 400;">www.azcentral.com/story/news/local/chandler/ breaking/2015/08/21/chandler-karate-instructor-pleads-guilty-molestation/32129383/</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Prendergast, Curt. &#8220;Walters gets 3.5 years in prison.&#8221; </span><i><span style="font-weight: 400;">Nogales International</span></i><span style="font-weight: 400;">, 28 Oct. </span></p>
<p><span style="font-weight: 400;">2014, </span><a href="http://www.nogalesinternational.com/news/walters-gets-years-in-prison/article_14b7564c-5eb6-11e4-a54e-0388bf51244c.html"><span style="font-weight: 400;">www.nogalesinternational.com/news/walters-gets-years-in- prison/article _14b7564c-5eb6-11e4-a54e-0388bf51244c.html</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Parker, Ryan. &#8220;Tae Kwan Do instructor guilty of sex assault on child flees courtroom.&#8221; </span></p>
<p><i><span style="font-weight: 400;">The Denver Post</span></i><span style="font-weight: 400;">, 24 Sept. 2013,</span><a href="https://www.denverpost.com/2013/09/24/tae-kwan-do-instructor-guilty-of-sex-assault-on-child-flees-courtroom/"><span style="font-weight: 400;"> www.denverpost.com/2013/09/24/tae-kwan- do-instructor-guilty-of-sex-assault-on-child-flees-courtroom/</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quyen Vinh Phan Le v. Commonwealth of Virginia 1711-13-4 (2014). </span><i><span style="font-weight: 400;">Court of Appeals </span></i></p>
<p><i><span style="font-weight: 400;">of Virginia</span></i><span style="font-weight: 400;">, </span><a href="https://cases.justia.com/virginia/court-of-appeals-unpublished/2014-1711-13-4.pdf?ts=1413897397"><span style="font-weight: 400;">cases.justia.com/virginia/court-of-appeals-unpublished /2014-1711-13-4. pdf?ts=1413897397</span></a><span style="font-weight: 400;">.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Rains, Cass. &#8220;Enid man found guilty in child porn case.&#8221; </span><i><span style="font-weight: 400;">Enid News &amp; Eagle</span></i><span style="font-weight: 400;">, 30 Nov. </span></p>
<p><span style="font-weight: 400;">2012, </span><a href="http://www.enidnews.com/news/local_news/enid-man-found-guilty-in-child-porn-case/article_d2c9f551-65fb-597a-9317-e2be738025b1.html"><span style="font-weight: 400;">www.enidnews.com/news/local_news/enid-man-found-guilty-in-child-porn- case/article_d2c9f551-65fb-597a-9317-e2be738025b1.html</span></a><span style="font-weight: 400;">. Accessed 26 Mar. 2018.</span></p>
<p><span style="font-weight: 400;">&#8212;.  &#8220;Former martial arts instructor is arrested for child porn.&#8221; </span><i><span style="font-weight: 400;">Enid News And Eagle</span></i><span style="font-weight: 400;">, 16 </span></p>
<p><span style="font-weight: 400;">Feb. 2011, </span><a href="http://www.enidnews.com/news/local_news/former-martial-arts-instructor-is-arrested-for-child-porn/article_827bc0aa-7a54-5317-a61c-aa1d72d30c8b.html"><span style="font-weight: 400;">www.enidnews.com/news/local_news/former-martial-arts-instructor-is- arrested-for-child-porn/article_827bc0aa-7a54-5317-a61c-aa1d72d30c8b.html</span></a><span style="font-weight: 400;">. Accessed 26 Mar. 2018. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Pat Reavy. &#8220;Karate instructor arrested in child sex abuse case.&#8221; </span><i><span style="font-weight: 400;">DeseretNews.com</span></i><span style="font-weight: 400;">, 18 </span></p>
<p><span style="font-weight: 400;">Sept. 2010, </span><a href="https://www.deseretnews.com/article/700066665/Karate-instructor-arrested-in-child-sex-abuse-case.html"><span style="font-weight: 400;">www.deseretnews.com/article/700066665/Karate-instructor -arrested-in-child-sex-abuse-case.html</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Quinn, Christopher. &#8220;Women tell police karate instructor had sex with them.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Orlando Sentinel</span></i><span style="font-weight: 400;">, </span><a href="http://articles.orlandosentinel.com/1995-03-12/news/9503120118_1_griffin-two-women-karate-instructor"><span style="font-weight: 400;">articles.orlandosentinel.com/1995-03-12/news/ 9503120118_1_griffin-two-women-karate-instructor</span></a><span style="font-weight: 400;">. Accessed 2 Apr. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Rivera, Andreas. &#8220;Ex-MMA instructor sentenced to prison for child sex abuse.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Standard-Examiner</span></i><span style="font-weight: 400;">, 23 Sept. 2015, </span><a href="http://www.standard.net/Courts/2015/09/23/Weber-Co-MMA-instructor-sentenced-to-prison-for-child-sex-abuse"><span style="font-weight: 400;">www.standard.net/Courts/2015/09/23/Weber- Co-MMA-instructor-sentenced-to-prison-for-child-sex-abuse</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Robert Anthony Lintzenich.” </span><i><span style="font-weight: 400;">Michigan Department of Corrections</span></i><span style="font-weight: 400;">, 14 Oct., 2015, </span></p>
<p><a href="http://mdocweb.state.mi.us/OTIS2/otis2profile.aspx?mdocNumber=729376"><span style="font-weight: 400;">mdocweb.state.mi.us/OTIS2/otis2profile.aspx?mdocNumber=729376</span></a><span style="font-weight: 400;">. Accessed 30 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Roe, Mike. “Costa Mesa self-defense instructor gets 3 years for molesting 4 year-old.” </span></p>
<p><span style="font-weight: 400;">KPCC, 13 Nov., 2009. </span><a href="https://www.scpr.org/news/2009/11/13/8059/self-defense-instructor-sentenced-3-years-molestin/"><span style="font-weight: 400;">www.scpr.org/news/2009/11/13/8059/self-defense -instructor-sentenced- 3-years-molestin/</span></a><span style="font-weight: 400;">. Accessed 30 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><b>“</b><span style="font-weight: 400;">Rogero, Joseph Reyes.” </span><i><span style="font-weight: 400;">California Megan’s Law Website, </span></i><span style="font-weight: 400;">n.d., </span><a href="https://meganslaw.ca.gov/OffenderDisplay.aspx?searchby=offender&amp;ID=18612228B6961&amp;NSOPRFlag=True&amp;x=8e822cbf-09a2-4161-a3d1-470b3a4214f1"><span style="font-weight: 400;">meganslaw.ca.gov/ </span></a></p>
<p><a href="https://meganslaw.ca.gov/OffenderDisplay.aspx?searchby=offender&amp;ID=18612228B6961&amp;NSOPRFlag=True&amp;x=8e822cbf-09a2-4161-a3d1-470b3a4214f1"><span style="font-weight: 400;">OffenderDisplay.aspx?searchby=offender&amp;ID=18612228B6961&amp;NSOPRFlag=True&amp;x=8e822cbf-09a2-4161-a3d1-470b3a4214f1</span></a><span style="font-weight: 400;">.  Accessed 28 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Rowley, Heidi. &#8220;Man gets prison over child porn.” </span><i><span style="font-weight: 400;">Tucson Citizen</span></i><span style="font-weight: 400;">, 8 Sept. 2005, </span></p>
<p><a href="http://tucsoncitizen.com/morgue2/2005/09/08/199570-man-gets-prison-over-child-porn/"><span style="font-weight: 400;">tucsoncitizen.com/morgue2/2005/09/08/199570-man-gets-prison-over-child-porn/</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.  </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ruberti, Melanie. &#8220;Karate teacher pleads guilty to child molestation.” </span><i><span style="font-weight: 400;">LaGrange Daily </span></i></p>
<p><i><span style="font-weight: 400;">News</span></i><span style="font-weight: 400;">.&#8221; 2 May 2017, </span><a href="http://www.lagrangenews.com/2017/05/02/karate-teacher-pleads-guilty-to-child-molestation/"><span style="font-weight: 400;">www.lagrangenews.com/2017/05/02/karate-teacher- pleads-guilty-to-child-molestation/</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">San Bernardino County Sheriff’s Office. &#8220;Rancho Cucamonga- Possession and </span></p>
<p><span style="font-weight: 400;">Distribution of Child Pornography.&#8221; </span><i><span style="font-weight: 400;">San Bernardino County Sheriff’s Office</span></i><span style="font-weight: 400;">, 26 April, 2015. </span><a href="http://cms.sbcounty.gov/sheriff/MediaCenter/SheriffPressReleases/PressReleasesfor2015/April/Rancho-PossofChildPornography.aspx"><span style="font-weight: 400;">cms.sbcounty.gov/sheriff/ MediaCenter/SheriffPressReleases/Press Releasesfor2015/April/Rancho-PossofChildPornography.aspx</span></a><span style="font-weight: 400;">. Accessed 23 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Sanpedro, Lorens.” </span><i><span style="font-weight: 400;">Texas Public Sex Offender Registry</span></i><span style="font-weight: 400;">, n.d., </span><a href="https://records.txdps.state.tx.us/SexOffenderRegistry/Search/Rapsheet?Sid=07450610"><span style="font-weight: 400;">records.txdps.state. </span></a></p>
<p><a href="https://records.txdps.state.tx.us/SexOffenderRegistry/Search/Rapsheet?Sid=07450610"><span style="font-weight: 400;">tx.us/SexOffenderRegistry/Search/Rapsheet?Sid=07450610</span></a><span style="font-weight: 400;">.  Accessed 31 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Saucido, Paul. &#8220;About.&#8221; </span><i><span style="font-weight: 400;">Paul Saucido</span></i><span style="font-weight: 400;">, </span><a href="http://www.paulsaucido.com/about/"><span style="font-weight: 400;">www.paulsaucido.com/about/</span></a><span style="font-weight: 400;">. Accessed 7 Mar. </span></p>
<p><span style="font-weight: 400;">2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Sawicki, Beth. &#8220;Dad praises detective&#8217;s handling of child molestation case.&#8221; </span><i><span style="font-weight: 400;">Marietta </span></i></p>
<p><i><span style="font-weight: 400;">News</span></i><span style="font-weight: 400;">, 18 Mar. 2018, </span><a href="http://marietta.11alive.com/news/families/255062-dad-praises-detectives-handling-child-molestation-case"><span style="font-weight: 400;">marietta.11alive.com/news/families/255062-dad-praises- detectives-handling-child-molestation-case</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Schiavone, Renee. </span><i><span style="font-weight: 400;">Patch</span></i><span style="font-weight: 400;">. &#8220;Martial Arts Instructor Who Molested Girls Gets 161 Years in </span></p>
<p><span style="font-weight: 400;">Prison.&#8221; </span><i><span style="font-weight: 400;">Patch</span></i><span style="font-weight: 400;">, 8 Jul. 2014,</span><a href="https://patch.com/california/murrieta/martial-arts-instructor-who-molested-girls-gets-161-years-in-prison"><span style="font-weight: 400;">www.patch.com/california/murrieta/martial-arts- instructor -who-molested-girls-gets-161-years-in-prison</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Schottelkotte, Suzie. &#8220;Martial arts instructor guilty in sex case.&#8221; </span><i><span style="font-weight: 400;">The Ledger</span></i><span style="font-weight: 400;">, </span><a href="http://www.theledger.com/news/20161111/martial-arts-instructor-guilty-in-sex-case"><span style="font-weight: 400;">www. </span></a></p>
<p><a href="http://www.theledger.com/news/20161111/martial-arts-instructor-guilty-in-sex-case"><span style="font-weight: 400;">theledger.com/news/20161111/martial-arts-instructor-guilty-in-sex-case</span></a><span style="font-weight: 400;">. Accessed 22 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Scott, Andrew. &#8220;Tobyhanna martial arts instructor gets up to 40 years for raping student, </span></p>
<p><span style="font-weight: 400;">12.&#8221; </span><i><span style="font-weight: 400;">Pocono Record</span></i><span style="font-weight: 400;">, 21 Nov., 2012, </span><a href="http://www.poconorecord.com/article/20121121/NEWS/211210312"><span style="font-weight: 400;">www.poconorecord.com/article/20121121/ NEWS/ 211210312</span></a><span style="font-weight: 400;">. Accessed 26 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Seckler, Jim. &#8220;Ivesdal sentenced to 10 years in prison.&#8221; </span><i><span style="font-weight: 400;">Mohave Daily News</span></i><span style="font-weight: 400;">, 16 Sept. </span></p>
<p><span style="font-weight: 400;">2013, </span><a href="http://www.mohavedailynews.com/news/local/ivesdal-sentenced-to-years-in-prison/article_e74c290f-1d8a-5929-82f0-91d54f05a7a1.html?mode=jqm"><span style="font-weight: 400;">www.mohavedailynews.com/news/local/ivesdal-sentenced-to-years-in- prison/article_e74c290f-1d8a-5929-82f0-91d54f05a7a1.html</span></a><span style="font-weight: 400;">. Accessed 25 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Seibel, Jacqui. &#8220;Former Brookfield martial arts teacher gets 11 years for sex assaults.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Journal Sentinel</span></i><span style="font-weight: 400;">, 25 Jun., 2009, </span><a href="http://archive.jsonline.com/news/waukesha/49120197.html/"><span style="font-weight: 400;">archive.jsonline.com/news/waukesha/49120197. html/</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Sex offender faces hearing after probation violation.&#8221; </span><i><span style="font-weight: 400;">Half Moon Bay Review </span></i><span style="font-weight: 400;">, 23 Dec. </span></p>
<p><span style="font-weight: 400;">2010, </span><a href="http://www.hmbreview.com/news/sex-offender-faces-hearing-after-probation-violation/article_9ab280ae-37e9-50cd-8307-d8033b5b41fd.html"><span style="font-weight: 400;">www.hmbreview.com/news/sex-offender-faces-hearing-after-probation -violation/article_9ab280ae-37e9-50cd-8307-d8033b5b41fd.html</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Shalhoup, Dean. &#8220;Nashua jiu jitsu instructor sentenced to 6–12 years in prison for child </span></p>
<p><span style="font-weight: 400;">sexual assaults.” </span><i><span style="font-weight: 400;">The Nashua Telegraph</span></i><span style="font-weight: 400;">, 27 Jan. 2015, </span><a href="http://www.nashuatelegraph.com/life/health-lifestyle/2015/01/27/nashua-jiu-jitsu-instructor-sentenced-to-612-years-in-prison-for-child-sexual-assaults/"><span style="font-weight: 400;">www.nashuatelegraph .com/ life/health-lifestyle/ 2015/01/27/nashua-jiu-jitsu-instructor-sentenced- to-612-years-in-prison-for-child-sexual-assaults/</span></a><span style="font-weight: 400;">. Accessed 24 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Shifrel, Scott. &#8220;KARATE TEACHER GETS 10 YRS. FOR SEX ABUSE.&#8221; </span><i><span style="font-weight: 400;">NY Daily News</span></i><span style="font-weight: 400;">, </span></p>
<p><span style="font-weight: 400;">22 Oct. 2002, </span><a href="http://www.nydailynews.com/archives/news/karate-teacher-10-yrs-sex-abuse-article-1.498720"><span style="font-weight: 400;">www.nydailynews.com/archives/news/karate-teacher-10-yrs- sex-abuse-article-1.498720</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">ShimAcademy, “Shims Marietta Martial Arts Academy of Tae Kwon Do 770 321 3456.” </span></p>
<p><i><span style="font-weight: 400;">Youtube </span></i><span style="font-weight: 400;">2 Dec., 2009, </span><a href="https://www.youtube.com/watch?v=WHkw7a8vKpc"><span style="font-weight: 400;">www.youtube.com/watch?v=WHkw7a8vKpc</span></a><span style="font-weight: 400;">.  Accessed 27 Mar., 2018.  </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Srisavasdi, Rachanee. &#8220;Karate instructor gets 120 days for exposing himself.&#8221; </span><i><span style="font-weight: 400;">Orange </span></i></p>
<p><i><span style="font-weight: 400;">County Register</span></i><span style="font-weight: 400;">, 20 Aug. 2010, </span><a href="https://www.ocregister.com/2010/08/20/karate-instructor-gets-120-days-for-exposing-himself/"><span style="font-weight: 400;">www.ocregister.com/2010/08/20/karate- instructor-gets-120-days-for-exposing-himself/</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Stabler, David. &#8220;Suicide note indicates more victims by Portland martial arts instructor </span></p>
<p><span style="font-weight: 400;">accused of sex abuse .&#8221; </span><i><span style="font-weight: 400;">OregonLive.com</span></i><span style="font-weight: 400;">, 4 Dec. 2016, </span><a href="http://www.oregonlive.com/pacific-northwest-news/index.ssf/2015/04/portland_martial_arts_instruct.html"><span style="font-weight: 400;">www.oregonlive.com /pacific-northwest-news/index.ssf/2015/04/portland_martial_arts_instruct.html</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Staff.”  </span><i><span style="font-weight: 400;">Brazilianfreestylejj.com</span></i><span style="font-weight: 400;">, 20 May 2016, </span><a href="http://www.brazilianfreestylejj.com/staff.htm"><span style="font-weight: 400;">www.brazilianfreestylejj.com/staff.htm</span></a></p>
<p><span style="font-weight: 400;">Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Steinberg, Jim. &#8220;Former Lake Elsinore martial arts instructor sentenced to life for sex </span></p>
<p><span style="font-weight: 400;">crimes against children.&#8221; </span><i><span style="font-weight: 400;">Press Enterprise</span></i><span style="font-weight: 400;">, 26 Jan. 2018, </span><a href="http://www.pe.com/2018/01/26/former-lake-elsinore-martial-arts-instructor-sentenced-to-life-for-sex-crimes-against-children/"><span style="font-weight: 400;">www.pe.com/2018/ 01/26/ former-lake-elsinore-martial-arts-instructor-sentenced- to-life-for- sex-crimes-against-children/</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Stephanie Lianne Figueroa &#8211; Florida Sex Offender.” </span><i><span style="font-weight: 400;">Florida Department of Law </span></i></p>
<p><i><span style="font-weight: 400;">Enforcement</span></i><span style="font-weight: 400;">, n.d., </span><a href="http://offender.fdle.state.fl.us/offender/flyer.do?personNbr=110659"><span style="font-weight: 400;">offender.fdle.state.fl.us/offender/flyer.do?personNbr=110659</span></a><span style="font-weight: 400;">.  Accessed 27 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Stephenson, Mitchelle. &#8220;Dutcher&#8217;s Case Comes to a Close With Guilty Plea and Jail </span></p>
<p><span style="font-weight: 400;">Time.&#8221; </span><i><span style="font-weight: 400;">Edgewater-Davidsonville, MD Patch</span></i><span style="font-weight: 400;">, 24 Oct. 2011, </span><a href="https://patch.com/maryland/edgewater/dutcher-s-case-comes-to-a-close-with-guilty-plea-and-jail-time"><span style="font-weight: 400;">www.patch.com/ maryland/edgewater/dutcher-s-case-comes-to-a-close-with-guilty-plea-and-jail-time</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Strader, Chuck. &#8220;T’ai Chi continues on as instructor relocates.&#8221; </span><i><span style="font-weight: 400;">Robson Ranch Pioneer </span></i></p>
<p><i><span style="font-weight: 400;">Press</span></i><span style="font-weight: 400;">, 13 May 2014, </span><a href="http://robsonranchpioneerpress.com/tai-chi-continues-instructor-relocates/"><span style="font-weight: 400;">robsonranchpioneerpress.com/tai-chi-continues-instructor- relocates/</span></a><span style="font-weight: 400;">. Accessed 22 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Tae Kwon Do Teacher Accused Of Touching Teens.&#8221; </span><i><span style="font-weight: 400;">Denver 7 NEWS</span></i><span style="font-weight: 400;">, 15 Jul., 2011, </span></p>
<p><a href="https://www.thedenverchannel.com/news/tae-kwon-do-teacher-accused-of-touching-teens"><span style="font-weight: 400;">www.thedenverchannel.com/news/tae-kwon-do-teacher-accused-of- touching-teens.</span></a><span style="font-weight: 400;"> Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Tang, Jeff.</span> <span style="font-weight: 400;">&#8220;Karate Instructors Found Guilty On 49 Charges.&#8221; </span><i><span style="font-weight: 400;">Wave3 News</span></i><span style="font-weight: 400;">. 28 Oct. </span></p>
<p><span style="font-weight: 400;">2004, </span><a href="http://www.wave3.com/story/2496360/karate-instructors-found-guilty-on-49-charges"><span style="font-weight: 400;">www.wave3.com/story/2496360/karate-instructors-found-guilty-on- 49-charges</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">The Associated Press. &#8220;East Tennessee fugitive captured in Las Vegas.&#8221; </span><i><span style="font-weight: 400;">WVLT TV</span></i><span style="font-weight: 400;">, 26 </span></p>
<p><span style="font-weight: 400;">Mar., 2008, </span><a href="http://www.wvlt.tv/home/headlines/17017541.html"><span style="font-weight: 400;">www.wvlt.tv/home/headlines/17017541.html</span></a><span style="font-weight: 400;">. Accessed 2 Apr. 2018.</span></p>
<p><span style="font-weight: 400;">&#8212;.  &#8220;Iowa man found with 500K child porn images gets prison time.&#8221; </span></p>
<p><i><span style="font-weight: 400;">AP News</span></i><span style="font-weight: 400;">, </span><a href="https://www.apnews.com/a47f7e20eec64c7081f938ff1f4c868d"><span style="font-weight: 400;">www.apnews.com/a47f7e20eec64c7081f938ff1f4c868d</span></a><span style="font-weight: 400;">. Accessed 22 Mar. 2018.</span></p>
<p><span style="font-weight: 400;">&#8212;. &#8220;Hyrum Man Sentenced for Murder, Rape | KSL.com.&#8221; </span><i><span style="font-weight: 400;">Ksl.com</span></i><span style="font-weight: 400;">, 10 Sep., 2003, </span><a href="https://www.ksl.com/?nid=148&amp;sid=89048"><span style="font-weight: 400;">www.ksl.com/?nid=148&amp;sid=89048</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p><span style="font-weight: 400;">&#8212;.  &#8220;Yakima karate instructor convicted of molestation.&#8221; </span><i><span style="font-weight: 400;">The Seattle </span></i></p>
<p><i><span style="font-weight: 400;">Times</span></i><span style="font-weight: 400;">, 9 Dec. 2008, </span><a href="https://www.seattletimes.com/seattle-news/yakima-karate-instructor-convicted-of-molestation/"><span style="font-weight: 400;">www.seattletimes.com/seattle-news/yakima-karate- instructor-convicted-of-molestation/</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Theodore Kaine Thorner.” Florida Department of Law Enforcement, 18 Feb., 2018, </span></p>
<p><a href="https://offender.fdle.state.fl.us/offender/sops/flyer.jsf?personId=63853"><span style="font-weight: 400;">offender.fdle.state.fl.us/offender/sops/flyer.jsf?personId=63853</span></a><span style="font-weight: 400;">. Accessed Mar. 28, 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">The people v. David Gerald Leonard. No. CRF08-2437. California Superior Court. (May </span></p>
<p><span style="font-weight: 400;">13, 2011) </span><a href="http://ca.findacase.com/research/wfrmDocViewer.aspx/xq/fac.20110513_0003713.CA.htm/qx"><span style="font-weight: 400;">ca.findacase.com/research/wfrmDocViewer.aspx/xq/fac. 20110513_ 0003713.CA.htm/qx</span></a><span style="font-weight: 400;">. </span><span style="font-weight: 400;">Web, 31 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Times-Dispatch Staff. &#8220;Man faces 20 years for sex offense at Henrico karate studio.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Richmond Times-Dispatch</span></i><span style="font-weight: 400;">, 21 Jun. 2011, </span><a href="http://www.richmond.com/news/man-faces-years-for-sex-offense-at-henrico-karate-studio/article_20a0df00-dc32-5531-b8a6-67b440bb33c9.html"><span style="font-weight: 400;">www.richmond.com/news/man-faces- </span></a></p>
<p><a href="http://www.richmond.com/news/man-faces-years-for-sex-offense-at-henrico-karate-studio/article_20a0df00-dc32-5531-b8a6-67b440bb33c9.html"><span style="font-weight: 400;">years- for- sex-offense-at-henrico-karate-studio/article_20a0df00- dc32-5531 -b8a6-67b440bb33c9.html.</span></a><span style="font-weight: 400;"> Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">&#8220;Tobacco buyout, McNew biggest stories of 2004 .&#8221; </span><i><span style="font-weight: 400;">South Hill Enterprise</span></i><span style="font-weight: 400;">, 5 Jan. 2005, </span></p>
<p><a href="http://www.southhillenterprise.com/news/article_ac0c512c-5e77-5ade-85bb-c80a11dff445.html"><span style="font-weight: 400;">www.southhillenterprise.com/news/article_ac0c512c-5e77-5ade-85bb-c80a11dff445.html</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Toborg, Chaas. &#8220;Hollister martial arts instructor sentenced to 13 years in prison.&#8221; </span><i><span style="font-weight: 400;">KION</span></i><span style="font-weight: 400;">, </span></p>
<p><span style="font-weight: 400;">2 May 2014, </span><a href="http://www.kion546.com/news/san-benito-county/hollister-martial-arts-instructor-sentenced-to-13-years-in-prison/66494755"><span style="font-weight: 400;">www.kion546.com/news/san-benito-county/hollister-martial-arts- instructor-sentenced-to-13-years-in-prison/66494755</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Unlimited Power Through Martial Arts II. About. Facebook, n.d., </span><a href="https://www.facebook.com/pg/unlimitedpowermartialarts/about/?ref=page_internal"><span style="font-weight: 400;">www.facebook.com/pg/ </span></a></p>
<p><a href="https://www.facebook.com/pg/unlimitedpowermartialarts/about/?ref=page_internal"><span style="font-weight: 400;">unlimitedpowermartialarts/about/?ref=page_internal</span></a><span style="font-weight: 400;">. Accessed 28 Mar., 2018. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Viloria, Katherine. &#8220;Naples martial arts coach accused of sexually assaulting minor.&#8221; </span></p>
<p><i><span style="font-weight: 400;">WINK NEWS</span></i><span style="font-weight: 400;">, 14 Mar. 2018, </span><a href="http://www.winknews.com/2018/03/14/naples-martial-arts-coach-accused-sexually-assaulting-minor/"><span style="font-weight: 400;">www.winknews.com/2018/03/14/naples-martial-arts- coach-accused-sexually-assaulting-minor/</span></a><span style="font-weight: 400;">. Accessed 16 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Vindell, Tony. &#8220;Local man sentenced to 15 years for aggravated sexual assault of a </span></p>
<p><span style="font-weight: 400;">child.&#8221; </span><i><span style="font-weight: 400;">Raymondville-chronicle.com</span></i><span style="font-weight: 400;">,20 May, 2015, </span><a href="http://www.raymondville-chronicle.com/news/2015-05-20/News/Local_man_sentenced_to_15_years_for_aggravated_sex.html"><span style="font-weight: 400;">www.raymondville-chronicle .com/news/2015-05-20/News/Local_man_sentenced_to_15_years_for_aggravated_sex.html</span></a><span style="font-weight: 400;">. Accessed 24 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Walsh, Paul. &#8220;Twin Cities martial arts instructor sentenced to workhouse for fondling </span></p>
<p><span style="font-weight: 400;">teen.&#8221; </span><i><span style="font-weight: 400;">Star Tribune</span></i><span style="font-weight: 400;">, </span><a href="http://www.startribune.com/twin-cities-martial-arts-instructor-sentenced-to-workhouse-for-fondling-teen/229105681/"><span style="font-weight: 400;">www.startribune.com/twin-cities-martial-arts-instructor -sentenced-to-workhouse-for-fondling-teen/229105681/</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Warrant: Martial arts instructor was sharing bedroom with teen.&#8221; </span><i><span style="font-weight: 400;">WRAL.com</span></i><span style="font-weight: 400;">, 9 Sept. </span></p>
<p><span style="font-weight: 400;">2008, </span><a href="http://www.wral.com/warrant-martial-arts-instructor-was-sharing-bedroom-with-teen/3509537/?comment_order=forward"><span style="font-weight: 400;">www.wral.com/warrant-martial-arts-instructor-was-sharing-bedroom-with- teen/3509537/</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">“Warrior’s dance instructor- David Lader.” </span><i><span style="font-weight: 400;">David Lader’s Warrior’s Dance</span></i><span style="font-weight: 400;">, n.d., </span></p>
<p><a href="http://www.davidladerwarriorsdance.com/instructor/"><span style="font-weight: 400;">www.davidladerwarriorsdance.com/instructor/</span></a><span style="font-weight: 400;">.  Accessed 30 Mar., 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Wasserstrom, Shuly. &#8220;Martial arts studio owner charged with sex crimes.&#8221; </span><i><span style="font-weight: 400;">KOIN</span></i><span style="font-weight: 400;">, 22 Apr. </span></p>
<p><span style="font-weight: 400;">2015, </span><a href="http://www.koin.com/news/martial-arts-studio-owner-charged-with-sex-crimes_2018020808550949/960229490"><span style="font-weight: 400;">www.koin.com/news/martial-arts-studio-owner-charged-with-sex-crimes _2018020808550949/960229490</span></a><span style="font-weight: 400;">. Accessed 7 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Welborn, Larry. &#8220;Soccer coach guilty of molestation.&#8221; </span><i><span style="font-weight: 400;">Orange County Register</span></i><span style="font-weight: 400;">, 6 Nov. </span></p>
<p><span style="font-weight: 400;">2012, </span><a href="http://www.ocregister.com/2012/11/06/soccer-coach-guilty-of-molestation/"><span style="font-weight: 400;">www.ocregister.com/2012/11/06/soccer-coach-guilty-of-molestation/</span></a><span style="font-weight: 400;">. Accessed 26 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Wilkins, Ron. &#8220;Child molester gets 64-year prison sentence.&#8221; </span><i><span style="font-weight: 400;">Journal &amp; Courier</span></i><span style="font-weight: 400;">, 16 May </span></p>
<p><span style="font-weight: 400;">2017, </span><a href="https://www.jconline.com/story/news/crime/2017/05/16/child-molester-gets-64-year-prison-sentence/101758124/"><span style="font-weight: 400;">www.jconline.com/story/news/crime/2017/05/16/child-molester-gets-64- </span></a></p>
<p><a href="https://www.jconline.com/story/news/crime/2017/05/16/child-molester-gets-64-year-prison-sentence/101758124/"><span style="font-weight: 400;">year-prison-sentence/101758124/</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p><span style="font-weight: 400;">Williams, Thomas D. &#8220;Ex-deputy Gets 6-year Sentence.&#8221; </span><i><span style="font-weight: 400;">Hartford Courant</span></i><span style="font-weight: 400;">, 1 Oct., 1999, </span></p>
<p><a href="http://articles.courant.com/1999-10-01/news/9910010413_1_martial-arts-instructor-martial-arts-school-young-female-students"><span style="font-weight: 400;">articles.courant.com/1999-10-01/news/9910010413_1_martial-arts-instructor-martial-arts-school-young-female-students</span></a><span style="font-weight: 400;">. Accessed 31 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Winkler, Kylie. &#8220;Leah Wright Found Guilty in the Mitchell&#8217;s Martial Arts Sexual Abuse </span></p>
<p><span style="font-weight: 400;">Case.&#8221; </span><i><span style="font-weight: 400;">Wboc.com</span></i><span style="font-weight: 400;">, 24 Oct. 2017, </span><a href="http://www.wboc.com/clip/13851251/leah-wright-found-guilty-in-the-mitchells-martial-arts-sexual-abuse-case"><span style="font-weight: 400;">www.wboc.com/story/36674308/trial-begins-for- co-defendant-in-mitchells-martial-arts-sexual-abuse-case</span></a><span style="font-weight: 400;">. Accessed 21 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">WSAZ News Staff &#8220;Karate Instructor Sentenced to Prison for Sexual Assault.&#8221; </span></p>
<p><i><span style="font-weight: 400;">Wsaz.com</span></i><span style="font-weight: 400;">, </span><a href="http://www.wsaz.com/home/headlines/95613349.html"><span style="font-weight: 400;">www. wsaz.com/home/headlines/95613349.html</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Yablonski, Steve. &#8220;Fulton Martial Arts Teacher Sentenced To Prison.&#8221; </span><i><span style="font-weight: 400;">Oswego County </span></i></p>
<p><i><span style="font-weight: 400;">Today</span></i><span style="font-weight: 400;">, 21 Dec. 2010, </span><a href="https://oswegocountytoday.com/fulton-martial-arts-teacher-sentenced-to-prison/"><span style="font-weight: 400;">oswegocountytoday.com/fulton-martial-arts-teacher- sentenced-to-prison/</span></a><span style="font-weight: 400;">. Accessed 28 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Yates, Riley. &#8220;Karate teacher gets up to 6 years in prison for sex with teen student.&#8221; </span><i><span style="font-weight: 400;">The </span></i></p>
<p><i><span style="font-weight: 400;">Morning Call</span></i><span style="font-weight: 400;">, 12 Dec., 2009, </span><a href="http://articles.mcall.com/2009-12-12/news/4491977_1_girl-in-warren-county-easton-man-karate"><span style="font-weight: 400;">articles.mcall.com/2009-12-12/news/4491977_ 1_girl-in-warren-county-easton-man-karate.</span></a><span style="font-weight: 400;"> Accessed 30 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Young, Rob. </span><span style="font-weight: 400;">&#8220;Judge: Recorded calls sealed molester&#8217;s fate.&#8221; </span><i><span style="font-weight: 400;">Appeal-Democrat</span></i><span style="font-weight: 400;">, 1 Nov. </span></p>
<p><span style="font-weight: 400;">2013, </span><a href="http://m.appeal-democrat.com/judge-recorded-calls-sealed-molester-s-fate/article_f32687db-fe2f-55f0-8767-c2b47048e717.html"><span style="font-weight: 400;">www.appeal-democrat.com/judge-recorded-calls-sealed-molester-s-fate /article_f32687db-fe2f-55f0-8767-c2b47048e717.html</span></a><span style="font-weight: 400;">. Accessed 30 Mar. 2018.</span></p>
<p><span style="font-weight: 400;">&#8212;.  &#8220;Karate instructor held on child porn charges.&#8221; </span><i><span style="font-weight: 400;">Appeal-Democrat</span></i><span style="font-weight: 400;">, 1 Nov. </span></p>
<p><span style="font-weight: 400;">2013, </span><a href="http://www.appeal-democrat.com/karate-instructor-held-on-child-porn-charges/%20article_eb18e13a-752d-5be0-9af8-aacbbcfb5bd3.htm"><span style="font-weight: 400;">www.appeal-democrat.com/karate-instructor-held-on-child-porn-charges/ article_eb18e13a-752d-5be0-9af8-aacbbcfb5bd3.html</span></a><span style="font-weight: 400;">. Accessed 27 Mar. 2018.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Zahar, Chris. &#8220;SIMS Martial Arts Owner Makes Statement About Instructor Arrested For </span></p>
<p><span style="font-weight: 400;">Child Pornography.&#8221; </span><i><span style="font-weight: 400;">Jiu-Jitsu Times</span></i><span style="font-weight: 400;">, 22 Feb. 2018, </span><a href="https://jiujitsutimes.com/sims-martial-arts-owner-makes-statement-about-instructor-arrested-for-child-pornography/"><span style="font-weight: 400;">jiujitsutimes.com/ sims-martial-arts-owner-makes-statement-about-instructor-arrested-for-child-pornography</span></a><span style="font-weight: 400;">/. Accessed 24 Mar. 2018.</span></p>
<p>&nbsp;</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">2.3k</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bullshido.net%2Flist-of-martial-arts-instructors-who-are-sexual-predators%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=List%20of%20Martial%20Arts%20Instructors%20who%20are%20Sexual%20Predators&url=https://www.bullshido.net/list-of-martial-arts-instructors-who-are-sexual-predators/&via=Bullshido" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>

<div class="about-author">
<a href="https://www.bullshido.net/author/wfm/">
<img src="https://secure.gravatar.com/avatar/984a18188934f3b8f7ef5af60b965a8d?s=100&#038;d=blank&#038;r=pg" class="about-avatar" alt="William F. Murphy, Ph.D" />
</a>
<div class="about-content">
<div class="soc-pages right">
</div>
<h3>William F. Murphy, Ph.D</h3>
<p>
<span class="vcard author">
<span class="fn">
William F. Murphy, Ph.D. is a 3rd Degree Black Belt, IBJJF and a Sandan Black Belt with the United States Judo Association </span>
</span>
</p>
<div class="item-foot">
<a href="https://www.bullshido.net/author/wfm/" class="read-more"><i class="fa fa-folder-o"></i>More articles by William F. Murphy, Ph.D</a>
</div>
</div>
</div>
<hr />
<div class="tag-cloud">
<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
<a href="https://www.bullshido.net/tag/crime/">Crime</a><a href="https://www.bullshido.net/tag/instructors/">instructors</a><a href="https://www.bullshido.net/tag/sexual-assault/">sexual assault</a><a href="https://www.bullshido.net/tag/sexual-predators/">sexual predators</a> </div>
<hr />
</div>

</div>

<div class="strict-block">
<div class="block-title">
<h2>Related Articles</h2>
</div>

<div class="block-content item-block-1 split-stuff blocks-3">
<div class="item-block">
<div class="item-header">
<a href="https://www.bullshido.net/category/health/" class="item-category">Health</a>
<a href="https://www.bullshido.net/cdc-obesity-increases-risk-of-40-of-cancers/" class="item-photo">
<img src="https://www.bullshido.net/wp-content/uploads/2017/10/180ww63rdvhhujpg1-374x200_c.jpg" alt="CDC: Obesity Increases Risk of 40% of Cancers" /> </a>
</div>
<div class="item-content">
<h3><a href="https://www.bullshido.net/cdc-obesity-increases-risk-of-40-of-cancers/">CDC: Obesity Increases Risk of 40% of Cancers</a></h3>
<p>Roughly 40 percent of all cancers in the United States are connected with excess weight according to American health officials.</p>
</div>
</div>
<div class="item-block">
<div class="item-header">
<a href="https://www.bullshido.net/category/news/" class="item-category">News</a>
<a href="https://www.bullshido.net/teaching-yourself-how-to-suck-less-bjj/" class="item-photo">
<img src="https://www.bullshido.net/wp-content/uploads/2017/03/header-374x200_c.jpg" alt="Teaching Yourself How To Suck Less" /> </a>
</div>
<div class="item-content">
<h3><a href="https://www.bullshido.net/teaching-yourself-how-to-suck-less-bjj/">Teaching Yourself How To Suck Less</a></h3>
<p>Depending on your level, teaching is one of the pillars of growing as a Grappler. Teaching is learning twice. If</p>
</div>
</div>
<div class="item-block">
<div class="item-header">
<a href="https://www.bullshido.net/category/bs/" class="item-category">BS</a>
<a href="https://www.bullshido.net/yet-another-hit-piece-jordan-peterson/" class="item-photo">
<img src="https://www.bullshido.net/wp-content/uploads/2018/02/ec11-e1517985376627-374x200_c.jpg" alt="Yet Another Hit Piece on Jordan Peterson" /> </a>
</div>
<div class="item-content">
<h3><a href="https://www.bullshido.net/yet-another-hit-piece-jordan-peterson/">Yet Another Hit Piece on Jordan Peterson</a></h3>
<p>There&#8217;s an insidious, BS argument technique currently spreading like a rhetorical pestilence through Social Media, conventional media, and even in</p>
</div>
</div>

</div>

</div>

<div class="strict-block">
<div class="block-title">
<h2>1 comment</h2>
<a href="#respond" class="panel-title-right">Write a comment</a>
</div>

<div class="block-content">
<ol id="comments">

<li class="comment even thread-even depth-1" id="li-comment-3328">
<div class="commment-content" id="comment-3328">
<div class="comment-block">
<a href="#" class="user-avatar">
<img src="https://secure.gravatar.com/avatar/11b4864ca4da1fb54cf8c753b7173605?s=48&#038;d=blank&#038;r=pg" alt="Chris" title="Chris" />
</a>
<div class="comment-text">
<strong class="user-nick left">
<a href="#">Chris</a>
</strong>
<span class="time-stamp left"> 17 April, 2018, 23:19</span>
<p>So where’s Lloyd and his crew of rapists?</p>
</div>
<div class="clear-float"></div>
</div>
</div>
</li>
</ol>
<div class="pagination"></div>

</div>

</div>

<div class="strict-block">
<div class="block-title">
<h2>Write a Comment</h2>
</div>

<div class="block-content">

<div id="writecomment">
<a href="#" name="respond"></a>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Your Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/list-of-martial-arts-instructors-who-are-sexual-predators/#respond" style="display:none;">Cancel reply</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=106781511&#038;postid=3544&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Your+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.0&#038;sig=eb445d7f4d20680b1b839a04abebfdcf62d914ad#parent=https%3A%2F%2Fwww.bullshido.net%2Flist-of-martial-arts-instructors-who-are-sexual-predators%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />

</div>

</div>

</div>

</div>

<aside id="sidebar" class="right">
<div class="widget-1 first widget widget_text"><h3>Further Reading</h3> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-0163106986777771" data-ad-slot="8890552245"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> 
</aside>
</div>

</section>

<footer class="footer">

<div class="footer-blocks">

<div class="wrapper">
<div class="widget-1 first widget widget_rss"><h3><a class="rsswidget" href="https://www.bullshido.net/forums/external.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.bullshido.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.bullshido.net/forums/">From the Forums&#8230;</a></h3><ul><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127781&#038;goto=newpost'>Instructor of ATT Cape Coral Arrested;</a> <cite>WFMurphyPhD</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127780&#038;goto=newpost'>GM Mena: Doblete Rapillon</a> <cite>Crafty Dog</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127779&#038;goto=newpost'>List of martial arts instructors that are sexual predators</a> <cite>submessenger</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127778&#038;goto=newpost'>Israel Destroys Hamas Tunnels, Many More Exist</a> <cite>BKR</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127776&#038;goto=newpost'>Now on to something lighter and more cheerful!</a> <cite>BackFistMonkey</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127775&#038;goto=newpost'>UFC on Fox 29</a> <cite>danharr</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127773&#038;goto=newpost'>Self Defense JiuJitsu</a> <cite>remington50</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127772&#038;goto=newpost'>Systema: is it BS? Prt: 17.c.</a> <cite>remington50</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127771&#038;goto=newpost'>guy who posted demeaning Hackworth is fake child porn watching sniper ?? burrese</a> <cite>Monkey King</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127770&#038;goto=newpost'>Bombing Syria</a> <cite>BKR</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127769&#038;goto=newpost'>Storm Fighting?</a> <cite>DCS</cite></li><li><a class='rsswidget' href='https://www.bullshido.net/forums/showthread.php?t=127765&#038;goto=newpost'>Cooltown Surfie - restoring the balance</a> <cite>cualltaigh</cite></li></ul></div><div class="widget-2 last widget widget_tag_cloud"><h3>POPULAR TOPICS</h3><div class="tagcloud"><a href="https://www.bullshido.net/tag/ad-hominem/" class="tag-cloud-link tag-link-276 tag-link-position-1" style="font-size: 8pt;" aria-label="ad hominem (2 items)">ad hominem</a>
<a href="https://www.bullshido.net/tag/anti-vaxx/" class="tag-cloud-link tag-link-172 tag-link-position-2" style="font-size: 14.5531914894pt;" aria-label="anti-vaxx (4 items)">anti-vaxx</a>
<a href="https://www.bullshido.net/tag/athletes/" class="tag-cloud-link tag-link-333 tag-link-position-3" style="font-size: 8pt;" aria-label="athletes (2 items)">athletes</a>
<a href="https://www.bullshido.net/tag/bias/" class="tag-cloud-link tag-link-66 tag-link-position-4" style="font-size: 8pt;" aria-label="bias (2 items)">bias</a>
<a href="https://www.bullshido.net/tag/bjj/" class="tag-cloud-link tag-link-101 tag-link-position-5" style="font-size: 22pt;" aria-label="BJJ (8 items)">BJJ</a>
<a href="https://www.bullshido.net/tag/boundaries/" class="tag-cloud-link tag-link-341 tag-link-position-6" style="font-size: 8pt;" aria-label="boundaries (2 items)">boundaries</a>
<a href="https://www.bullshido.net/tag/boxing/" class="tag-cloud-link tag-link-31 tag-link-position-7" style="font-size: 8pt;" aria-label="Boxing (2 items)">Boxing</a>
<a href="https://www.bullshido.net/tag/brazilian-jiujitsu/" class="tag-cloud-link tag-link-301 tag-link-position-8" style="font-size: 11.5744680851pt;" aria-label="Brazilian Jiujitsu (3 items)">Brazilian Jiujitsu</a>
<a href="https://www.bullshido.net/tag/cancer/" class="tag-cloud-link tag-link-213 tag-link-position-9" style="font-size: 14.5531914894pt;" aria-label="cancer (4 items)">cancer</a>
<a href="https://www.bullshido.net/tag/cdc/" class="tag-cloud-link tag-link-273 tag-link-position-10" style="font-size: 8pt;" aria-label="cdc (2 items)">cdc</a>
<a href="https://www.bullshido.net/tag/coaches/" class="tag-cloud-link tag-link-339 tag-link-position-11" style="font-size: 8pt;" aria-label="coaches (2 items)">coaches</a>
<a href="https://www.bullshido.net/tag/conspiracy-theories/" class="tag-cloud-link tag-link-173 tag-link-position-12" style="font-size: 11.5744680851pt;" aria-label="conspiracy theories (3 items)">conspiracy theories</a>
<a href="https://www.bullshido.net/tag/conspiracy-theory/" class="tag-cloud-link tag-link-139 tag-link-position-13" style="font-size: 14.5531914894pt;" aria-label="conspiracy theory (4 items)">conspiracy theory</a>
<a href="https://www.bullshido.net/tag/crime/" class="tag-cloud-link tag-link-43 tag-link-position-14" style="font-size: 11.5744680851pt;" aria-label="Crime (3 items)">Crime</a>
<a href="https://www.bullshido.net/tag/education/" class="tag-cloud-link tag-link-342 tag-link-position-15" style="font-size: 8pt;" aria-label="education (2 items)">education</a>
<a href="https://www.bullshido.net/tag/epistemology/" class="tag-cloud-link tag-link-232 tag-link-position-16" style="font-size: 11.5744680851pt;" aria-label="epistemology (3 items)">epistemology</a>
<a href="https://www.bullshido.net/tag/facebook/" class="tag-cloud-link tag-link-85 tag-link-position-17" style="font-size: 11.5744680851pt;" aria-label="Facebook (3 items)">Facebook</a>
<a href="https://www.bullshido.net/tag/fitness/" class="tag-cloud-link tag-link-99 tag-link-position-18" style="font-size: 11.5744680851pt;" aria-label="fitness (3 items)">fitness</a>
<a href="https://www.bullshido.net/tag/health/" class="tag-cloud-link tag-link-53 tag-link-position-19" style="font-size: 8pt;" aria-label="health (2 items)">health</a>
<a href="https://www.bullshido.net/tag/history/" class="tag-cloud-link tag-link-21 tag-link-position-20" style="font-size: 8pt;" aria-label="history (2 items)">history</a>
<a href="https://www.bullshido.net/tag/hoax/" class="tag-cloud-link tag-link-28 tag-link-position-21" style="font-size: 11.5744680851pt;" aria-label="hoax (3 items)">hoax</a>
<a href="https://www.bullshido.net/tag/homeopathy/" class="tag-cloud-link tag-link-70 tag-link-position-22" style="font-size: 16.9361702128pt;" aria-label="homeopathy (5 items)">homeopathy</a>
<a href="https://www.bullshido.net/tag/martial-arts/" class="tag-cloud-link tag-link-86 tag-link-position-23" style="font-size: 8pt;" aria-label="martial arts (2 items)">martial arts</a>
<a href="https://www.bullshido.net/tag/medicine/" class="tag-cloud-link tag-link-80 tag-link-position-24" style="font-size: 14.5531914894pt;" aria-label="medicine (4 items)">medicine</a>
<a href="https://www.bullshido.net/tag/nutrition/" class="tag-cloud-link tag-link-38 tag-link-position-25" style="font-size: 11.5744680851pt;" aria-label="nutrition (3 items)">nutrition</a>
<a href="https://www.bullshido.net/tag/obesity/" class="tag-cloud-link tag-link-50 tag-link-position-26" style="font-size: 19.0212765957pt;" aria-label="obesity (6 items)">obesity</a>
<a href="https://www.bullshido.net/tag/over-40/" class="tag-cloud-link tag-link-110 tag-link-position-27" style="font-size: 11.5744680851pt;" aria-label="over 40 (3 items)">over 40</a>
<a href="https://www.bullshido.net/tag/philippines/" class="tag-cloud-link tag-link-41 tag-link-position-28" style="font-size: 8pt;" aria-label="Philippines (2 items)">Philippines</a>
<a href="https://www.bullshido.net/tag/pseudoscience/" class="tag-cloud-link tag-link-71 tag-link-position-29" style="font-size: 8pt;" aria-label="pseudoscience (2 items)">pseudoscience</a>
<a href="https://www.bullshido.net/tag/public-health/" class="tag-cloud-link tag-link-126 tag-link-position-30" style="font-size: 16.9361702128pt;" aria-label="Public Health (5 items)">Public Health</a>
<a href="https://www.bullshido.net/tag/russia/" class="tag-cloud-link tag-link-169 tag-link-position-31" style="font-size: 11.5744680851pt;" aria-label="russia (3 items)">russia</a>
<a href="https://www.bullshido.net/tag/safesport/" class="tag-cloud-link tag-link-337 tag-link-position-32" style="font-size: 11.5744680851pt;" aria-label="SafeSport (3 items)">SafeSport</a>
<a href="https://www.bullshido.net/tag/science/" class="tag-cloud-link tag-link-52 tag-link-position-33" style="font-size: 8pt;" aria-label="science (2 items)">science</a>
<a href="https://www.bullshido.net/tag/self-defense/" class="tag-cloud-link tag-link-298 tag-link-position-34" style="font-size: 8pt;" aria-label="self defense (2 items)">self defense</a>
<a href="https://www.bullshido.net/tag/sexual-abuse/" class="tag-cloud-link tag-link-334 tag-link-position-35" style="font-size: 11.5744680851pt;" aria-label="sexual abuse (3 items)">sexual abuse</a>
<a href="https://www.bullshido.net/tag/sexual-assault/" class="tag-cloud-link tag-link-295 tag-link-position-36" style="font-size: 16.9361702128pt;" aria-label="sexual assault (5 items)">sexual assault</a>
<a href="https://www.bullshido.net/tag/sexual-misconduct/" class="tag-cloud-link tag-link-335 tag-link-position-37" style="font-size: 11.5744680851pt;" aria-label="sexual misconduct (3 items)">sexual misconduct</a>
<a href="https://www.bullshido.net/tag/sexual-predators/" class="tag-cloud-link tag-link-330 tag-link-position-38" style="font-size: 8pt;" aria-label="sexual predators (2 items)">sexual predators</a>
<a href="https://www.bullshido.net/tag/skeptic/" class="tag-cloud-link tag-link-45 tag-link-position-39" style="font-size: 8pt;" aria-label="Skeptic (2 items)">Skeptic</a>
<a href="https://www.bullshido.net/tag/social-media/" class="tag-cloud-link tag-link-84 tag-link-position-40" style="font-size: 11.5744680851pt;" aria-label="social media (3 items)">social media</a>
<a href="https://www.bullshido.net/tag/sugar/" class="tag-cloud-link tag-link-51 tag-link-position-41" style="font-size: 8pt;" aria-label="sugar (2 items)">sugar</a>
<a href="https://www.bullshido.net/tag/u-s-olympic-committee/" class="tag-cloud-link tag-link-332 tag-link-position-42" style="font-size: 8pt;" aria-label="U.S. Olympic Committee (2 items)">U.S. Olympic Committee</a>
<a href="https://www.bullshido.net/tag/ufc/" class="tag-cloud-link tag-link-74 tag-link-position-43" style="font-size: 11.5744680851pt;" aria-label="UFC (3 items)">UFC</a>
<a href="https://www.bullshido.net/tag/usa-taekwondo/" class="tag-cloud-link tag-link-331 tag-link-position-44" style="font-size: 11.5744680851pt;" aria-label="USA Taekwondo (3 items)">USA Taekwondo</a>
<a href="https://www.bullshido.net/tag/vaccines/" class="tag-cloud-link tag-link-20 tag-link-position-45" style="font-size: 16.9361702128pt;" aria-label="vaccines (5 items)">vaccines</a></div>
</div>
<div class="clear-float"></div>

</div>

</div>

<div class="wrapper">

<div class="footer-much">
© 2018 Copyright <b>Creative Combat LLC</b>. All Rights reserved. <br />Designed by <a href="http://orange-themes.com" target="_blank">Orange-Themes.com</a>

</div>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.bullshido.net/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=60357e737c7bba16e0dcd12c6b6b5733'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=60357e737c7bba16e0dcd12c6b6b5733'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-includes/js/comment-reply.min.js?ver=60357e737c7bba16e0dcd12c6b6b5733'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.bullshido.net/wp-includes/js/wp-embed.min.js?ver=60357e737c7bba16e0dcd12c6b6b5733'></script>
<script async="async" type='text/javascript' src='https://www.bullshido.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106781511&postid=3544&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Your+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.0&sig=eb445d7f4d20680b1b839a04abebfdcf62d914ad#parent=https%3A%2F%2Fwww.bullshido.net%2Flist-of-martial-arts-instructors-who-are-sexual-predators%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=106781511&postid=3544&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Your+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.0&sig=eb445d7f4d20680b1b839a04abebfdcf62d914ad#parent=https%3A%2F%2Fwww.bullshido.net%2Flist-of-martial-arts-instructors-who-are-sexual-predators%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'106781511',post:'3544',tz:'0',srv:'www.bullshido.net'} ]);
	_stq.push([ 'clickTrackerInit', '106781511', '3544' ]);
</script>

</body>

</html>