<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
 
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
 
<head>
<meta name="google-site-verification" content="GQ7xFuhD1j0cyfcGXU-BZ1At9J8QbSBqRHIj82eAEDQ"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0163106986777771",
    enable_page_level_ads: true
  });
</script>
 
<title>
Caffiene Being Reviewed for Ban by Anti-Doping Agency | Bullshido </title>
 
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
 
<link rel="shortcut icon" href="http://www.bullshido.net/wp-content/uploads/2016/02/favicon-32x32.png" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" href="http://www.bullshido.net/feed/" title="Bullshido latest posts"/>
<link rel="alternate" type="application/rss+xml" href="http://www.bullshido.net/comments/feed/" title="Bullshido latest comments"/>
<link rel="pingback" href="http://www.bullshido.net/xmlrpc.php"/>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Caffiene Being Reviewed for Ban by Anti-Doping Agency"/>
<meta property="og:description" content="Athletes who like their morning cup of joe might be getting served a cup of GTFO under rules that add caffeine to a list of prohibited substances. The World Anti-Doping Agency, which fights the use"/>
<meta property="og:image" content="http://www.bullshido.net/wp-content/uploads/2017/05/coffe-art.jpg"/>
<meta property="og:url" content="http://www.bullshido.net/caffiene-being-reviewed-for-ban-by-anti-doping-agency/"/>
<meta property="og:site_name" content="Bullshido"/>
<meta property="article:publisher" content="https://www.facebook.com/bullshido"/>
<meta property="article:published_time" content="2017-05-09T15:15:39+00:00"/>
<meta property="article:modified_time" content="2017-05-09T15:15:39+00:00"/>
<meta property="og:updated_time" content="2017-05-09T15:15:39+00:00"/>
 
 
<meta property="og:image:width" content="4128"/>
<meta property="og:image:height" content="2322"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Caffiene Being Reviewed for Ban by Anti-Doping Agency">
<meta name="twitter:description" content="Athletes who like their morning cup of joe might be getting served a cup of GTFO under rules that add caffeine to a list of prohibited substances. The World Anti-Doping Agency, which fights the use">
<meta name="twitter:image" content="http://www.bullshido.net/wp-content/uploads/2017/05/coffe-art.jpg">
<meta name="twitter:site" content="@Bullshido">
 
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Bullshido &raquo; Feed" href="http://www.bullshido.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Bullshido &raquo; Comments Feed" href="http://www.bullshido.net/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Bullshido &raquo; Caffiene Being Reviewed for Ban by Anti-Doping Agency Comments Feed" href="http://www.bullshido.net/caffiene-being-reviewed-for-ban-by-anti-doping-agency/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bullshido.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6e71c0e4505955fdb8f3fdb1b63bbd23"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='aeoptStyles-css' href='http://www.bullshido.net/wp-content/plugins/adsense-explosion/css/aeopt_styles.css?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<link rel='stylesheet' id='mashsb-styles-css' href='http://www.bullshido.net/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.1' type='text/css' media='all'/>
<style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a{min-width:177px;}}</style>
<link rel='stylesheet' id='google-fonts-1-css' href="https://fonts.googleapis.com/css?family=Oswald&#038;ver=6e71c0e4505955fdb8f3fdb1b63bbd23" type='text/css' media='all'/>
<link rel='stylesheet' id='reset-css' href='http://www.bullshido.net/wp-content/themes/quadrum-theme/css/reset.css?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://www.bullshido.net/wp-content/themes/quadrum-theme/css/font-awesome.min.css?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://www.bullshido.net/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<link rel='stylesheet' id='lightbox-css' href='http://www.bullshido.net/wp-content/themes/quadrum-theme/css/lightbox.css?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<link rel='stylesheet' id='shortcodes-css' href='http://www.bullshido.net/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<link rel='stylesheet' id='ot-menu-css' href='http://www.bullshido.net/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-css' href='http://www.bullshido.net/wp-content/themes/quadrum-theme/css/responsive.css?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.bullshido.net/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css' href='http://www.bullshido.net/wp-content/themes/quadrum-theme/css/fonts.php?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<link rel='stylesheet' id='dynamic-css-css' href='http://www.bullshido.net/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.bullshido.net/wp-content/themes/quadrum-theme/style.css?ver=6e71c0e4505955fdb8f3fdb1b63bbd23' type='text/css' media='all'/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle=window.adsbygoogle || []).push({
    google_ad_client:"ca-pub-0163106986777771",
    enable_page_level_ads:true
  });
</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.bullshido.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.bullshido.net\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/www.bullshido.net\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/www.bullshido.net\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bullshido.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"400","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.bullshido.net\/caffiene-being-reviewed-for-ban-by-anti-doping-agency\/","title":"Caffiene+Being+Reviewed+for+Ban+by+Anti-Doping+Agency","image":"http:\/\/www.bullshido.net\/wp-content\/uploads\/2017\/05\/coffe-art.jpg","desc":"Athletes who like their morning cup of joe might be getting served a cup of GTFO under rules that add caffeine to a list of prohibited substances. The World Anti-Doping Agency, which fights the use \u2026","hashtag":"Bullshido","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.1'></script>
<link rel='https://api.w.org/' href='http://www.bullshido.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bullshido.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bullshido.net/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Steven Seagal Banned from Ukraine for Security Reasons' href='http://www.bullshido.net/steven-seagal-banned-from-ukraine-for-security-reasons/'/>
<link rel="canonical" href="http://www.bullshido.net/caffiene-being-reviewed-for-ban-by-anti-doping-agency/"/>
<link rel='shortlink' href='http://www.bullshido.net/?p=2310'/>
<link rel="alternate" type="application/json+oembed" href="http://www.bullshido.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bullshido.net%2Fcaffiene-being-reviewed-for-ban-by-anti-doping-agency%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.bullshido.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bullshido.net%2Fcaffiene-being-reviewed-for-ban-by-anti-doping-agency%2F&#038;format=xml"/>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bullshido.net/?wordfence_logHuman=1&hid=BC01547056A0A2A70B59C1CC4969BA2B');
</script><link rel="amphtml" href="http://www.bullshido.net/caffiene-being-reviewed-for-ban-by-anti-doping-agency/amp/"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0163106986777771",
    enable_page_level_ads: true
  });
</script>
 
</head>
 
<body class="post-template-default single single-post postid-2310 single-format-standard">
 
<div class="boxed active">
 
<header class="header">
<div class="header-topmenu">
 
<div class="wrapper">
<ul class="right ot-menu-add" rel="Top Menu"><li id="menu-item-1619" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://www.Bullshido.net">HOME</a></li>
<li id="menu-item-1623" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://www.Bullshido.net/forums">FORUMS</a></li>
<li id="menu-item-1626" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.bullshido.net/join-the-fight/">JOIN THE FIGHT!</a></li>
</ul>  
</div>
</div>
 
<div class="wrapper">
<div class="wraphead header-1-content">
<div class="header-logo">
<a href="http://www.bullshido.net"><img src="http://www.bullshido.net/wp-content/uploads/2016/02/Bullshido-Black.png" alt="Bullshido"/></a>
</div>
<div class="header-advert"> </div>
</div>
 
</div>
<div id="main-menu">
 
<div class="wrapper">
<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-297" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.bullshido.net/">HOME<i></i></a></li>
<li id="menu-item-330" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.Bullshido.net/forums">FORUMS<i></i></a></li>
<li id="menu-item-1610" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bullshido.net/category/science/">SCIENCE<i></i></a></li>
<li id="menu-item-1611" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bullshido.net/category/health/">FITNESS<i></i></a></li>
<li id="menu-item-1948" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.bullshido.net/category/health/">HEALTH<i></i></a></li>
<li id="menu-item-1609" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bullshido.net/category/martial-arts/">MARTIAL ARTS<i></i></a></li>
<li id="menu-item-333" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bullshido.net/category/features/">FEATURES<i></i></a></li>
<li id="menu-item-2248" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bullshido.net/videos/">VIDEOS<i></i></a></li>
<li id="menu-item-331" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.bullshido.net/category/reviews/">REVIEWS<i></i></a></li>
<li id="menu-item-1612" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.bullshido.net/forums/register.php">JOIN US<i></i></a></li>
<li id="menu-item-1618" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bullshido.net/contact/">CONTACT<i></i></a></li>
<li id="menu-item-2250" style="border-top: 4px solid #1FA1E5; " class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.bullshido.net/home2/">ABOUT US<i></i></a></li>
</ul>  
</div>
</div>
<div class="menu-overlay"></div>
 
</header>
 
<section class="content">
 
<div class="wrapper">
 
<div class="content-main with-sidebar left">
 
<div class="strict-block">
<div class="main-article post-2310 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-news tag-anti-doping tag-ban tag-caffeine tag-coffee tag-pre-workout tag-supplements tag-wada">
<h1 class="entry-title">Caffiene Being Reviewed for Ban by Anti-Doping Agency</h1>
<div class="article-header">
<span class="hover-effect">
<img class="article-photo" src="http://www.bullshido.net/wp-content/uploads/2017/05/coffe-art-890x395_c.jpg" alt="Caffiene Being Reviewed for Ban by Anti-Doping Agency"/> </span>
<div class="article-meta no-date no-author">
<div class="meta-date updated">
</div>
<div class="meta-tools">
<a href="http://www.bullshido.net/caffiene-being-reviewed-for-ban-by-anti-doping-agency/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
</div>
</div>
</div>
<!-- google_ad_section_start --><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">400</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bullshido.net%2Fcaffiene-being-reviewed-for-ban-by-anti-doping-agency%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Caffiene%20Being%20Reviewed%20for%20Ban%20by%20Anti-Doping%20Agency&url=http://www.bullshido.net/caffiene-being-reviewed-for-ban-by-anti-doping-agency/&via=Bullshido" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch mash-large mashsb-noshadow"></div><div class="secondary-shares" style="display:none;"><a class="mashicon-subscribe mash-large mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Subscribe</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
 <p>Athletes who like their morning cup of joe might be getting served a cup of GTFO under rules that add caffeine to a list of prohibited substances. The World Anti-Doping Agency, which fights the use of drugs in sports, has added caffeine to its list to be monitored in 2017 &#8211;a step towards banning the substance.</p>
<p>If anyone knows about banned substances, it&#8217;s the Russians, and Russian Federal Microbiological Agency chief Vladimir Uiba states that the ban could be coming as early as next year:</p>
<blockquote><p>“Caffeine,” he told Russian news agency TASS last week, “is currently on WADA’s waiting list of prohibited substances. If it eventually makes its way into the list of the prohibited substances, we will be forced to recommend everyone against drinking coffee as well as soft drinks containing caffeine.”</p><div class="adsxpls" id="adsxpls2" style="padding:7px; display: block; margin-left: auto; margin-right: auto; text-align: center;"> <ins class="adsbygoogle" id="adsgoogle2" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-0163106986777771" data-ad-slot=""></ins>
<script>var adsxpls={"ads":[{"w":1020,"sw":970,"sh":250},{"w":420,"sw":336,"sh":280},{"w":370,"sw":250,"sh":250},{"w":300,"sw":180,"sh":150}],"f":null,"code":null,"w":document.documentElement.offsetWidth};adsxpls.ads.forEach(function(ad){if(0==((ad.w>adsxpls.w)||(0==((adsxpls.f==null)||(ad.w>adsxpls.f.w)))))adsxpls.f=ad;});if(adsxpls.f==null)adsxpls.f=adsxpls.ads[0];document.getElementById("adsgoogle2").setAttribute("style","width:"+adsxpls.f.sw+"px;height:"+adsxpls.f.sh+"px;");
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="adsxpls" id="adsxpls1" style="padding:7px; display: block; margin-left: auto; margin-right: auto; text-align: center;"> <ins class="adsbygoogle" id="adsgoogle1" style="display:block; data-ad-format="auto" data-ad-client="ca-pub-0163106986777771"
data-ad-slot=""></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></blockquote>
<p>The review is expected to be complete in September, after which, if the substance is to be banned, a three-month notice will be published as a warning for athletes to stop consumption of caffeine. WADA spokeswoman Maggie Durand says that the agency is &#8220;careful&#8221; to not include normal foods and beverages in bans, but it has banned caffeine in the past.</p>
<p><img src="http://www.bullshido.net/wp-content/uploads/2017/05/energydrinks-500x248.jpg" alt="" width="500" height="248" class="aligncenter size-medium wp-image-2313" srcset="http://www.bullshido.net/wp-content/uploads/2017/05/energydrinks-500x248.jpg 500w, http://www.bullshido.net/wp-content/uploads/2017/05/energydrinks.jpg 606w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>How this will affect the multi-billion dollar energy drink industry and availability of pre-workout supplements remains to be seen. But for those of you who compete in sports which follow WADA guidance, and love your caffeine, Bullshido will help keep you updated on this.</p>
<!-- google_ad_section_end -->		
					

				

	<div class="about-author">
		<a href="http://www.bullshido.net/author/Phrost/">
			<img src="https://1.gravatar.com/avatar/?s=96&d=blank&r=g" class="about-avatar" alt="Phrost"/>
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Phrost</h3>
			<p>
				<span class="vcard author">
					<span class="fn">
						www.Phrost.com					</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="http://www.bullshido.net/author/Phrost/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Phrost</a>
				</div>
			
		</div>
	</div>
								
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://www.bullshido.net/tag/anti-doping/">anti-doping</a><a href="http://www.bullshido.net/tag/ban/">ban</a><a href="http://www.bullshido.net/tag/caffeine/">caffeine</a><a href="http://www.bullshido.net/tag/coffee/">coffee</a><a href="http://www.bullshido.net/tag/pre-workout/">pre-workout</a><a href="http://www.bullshido.net/tag/supplements/">supplements</a><a href="http://www.bullshido.net/tag/wada/">wada</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>No comments</h2>
					<a href="#respond" class="panel-title-right">Write a comment</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Write a Comment</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/caffiene-being-reviewed-for-ban-by-anti-doping-agency/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://www.bullshido.net/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='2310' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8e494414b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
	

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-2 last widget"><h3>Further Reading</h3>			<div class="textwidget"><style>
div { }
.relatedc { background-color: #000; }
</style>
<div class="relatedc">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0163106986777771"
     data-ad-slot="8890552245"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="widget-1 first widget"><h3><a class="rsswidget" href="http://www.bullshido.net/forums/external.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.bullshido.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.bullshido.net/forums/">From the Forums&#8230;</a></h3><ul><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126736&#038;goto=newpost'>so Im looking at a Shuai Jiao club and wanted some info on the Baoding style</a> <cite>kimjonghng</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126735&#038;goto=newpost'>Well that&#039;s embarrassing for the young MMA fighter.</a> <cite>rnc357</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126734&#038;goto=newpost'>Bleeding Hangnails?</a> <cite>CraigShaw</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126733&#038;goto=newpost'>Death Match Part 1: Dawn of Just-Ass</a> <cite>Tramirezmma</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126732&#038;goto=newpost'>Fake or Real fight in the streetz</a> <cite>rnc357</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126727&#038;goto=newpost'>Baloney 9th</a> <cite>Bullcaller</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126722&#038;goto=newpost'>Three charged and multiple Scientology facilities closed in Tennessee</a> <cite>BackFistMonkey</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126720&#038;goto=newpost'>Firt Time Comparisons</a> <cite>CraigShaw</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126719&#038;goto=newpost'>Aikido vs MMA Reloaded.</a> <cite>DCS</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126718&#038;goto=newpost'>Post some total MMA cringe here</a> <cite>Sam Losco</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126716&#038;goto=newpost'>Which MA best for Self Defense?</a> <cite>BillyBull.92</cite></li><li><a class='rsswidget' href='http://www.bullshido.net/forums/showthread.php?t=126715&#038;goto=newpost'>Looking for a concealed Ankle Holster</a> <cite>BillyBull.92</cite></li></ul></div><div class="widget-2 widget"><h3>POPULAR TOPICS</h3><div class="tagcloud"><a href='http://www.bullshido.net/tag/anti-bacterial/' class='tag-link-58 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>anti-bacterial</a>
<a href='http://www.bullshido.net/tag/bigotry/' class='tag-link-32 tag-link-position-2' title='1 topic' style='font-size: 8pt;'>Bigotry</a>
<a href='http://www.bullshido.net/tag/bjj/' class='tag-link-101 tag-link-position-3' title='5 topics' style='font-size: 22pt;'>BJJ</a>
<a href='http://www.bullshido.net/tag/boxing/' class='tag-link-31 tag-link-position-4' title='2 topics' style='font-size: 13.25pt;'>Boxing</a>
<a href='http://www.bullshido.net/tag/broshido/' class='tag-link-35 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>Broshido</a>
<a href='http://www.bullshido.net/tag/bs/' class='tag-link-62 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>bs</a>
<a href='http://www.bullshido.net/tag/clickbait/' class='tag-link-63 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>clickbait</a>
<a href='http://www.bullshido.net/tag/crime/' class='tag-link-43 tag-link-position-8' title='2 topics' style='font-size: 13.25pt;'>Crime</a>
<a href='http://www.bullshido.net/tag/cupping/' class='tag-link-44 tag-link-position-9' title='1 topic' style='font-size: 8pt;'>Cupping</a>
<a href='http://www.bullshido.net/tag/curls/' class='tag-link-34 tag-link-position-10' title='1 topic' style='font-size: 8pt;'>Curls</a>
<a href='http://www.bullshido.net/tag/donuts/' class='tag-link-25 tag-link-position-11' title='1 topic' style='font-size: 8pt;'>donuts</a>
<a href='http://www.bullshido.net/tag/election/' class='tag-link-54 tag-link-position-12' title='1 topic' style='font-size: 8pt;'>election</a>
<a href='http://www.bullshido.net/tag/escrima/' class='tag-link-42 tag-link-position-13' title='1 topic' style='font-size: 8pt;'>Escrima</a>
<a href='http://www.bullshido.net/tag/fat/' class='tag-link-49 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>fat</a>
<a href='http://www.bullshido.net/tag/fda/' class='tag-link-61 tag-link-position-15' title='1 topic' style='font-size: 8pt;'>FDA</a>
<a href='http://www.bullshido.net/tag/fitness/' class='tag-link-99 tag-link-position-16' title='2 topics' style='font-size: 13.25pt;'>fitness</a>
<a href='http://www.bullshido.net/tag/food/' class='tag-link-36 tag-link-position-17' title='1 topic' style='font-size: 8pt;'>food</a>
<a href='http://www.bullshido.net/tag/genetics/' class='tag-link-40 tag-link-position-18' title='1 topic' style='font-size: 8pt;'>genetics</a>
<a href='http://www.bullshido.net/tag/gmo/' class='tag-link-37 tag-link-position-19' title='1 topic' style='font-size: 8pt;'>gmo</a>
<a href='http://www.bullshido.net/tag/health/' class='tag-link-53 tag-link-position-20' title='1 topic' style='font-size: 8pt;'>health</a>
<a href='http://www.bullshido.net/tag/health-food/' class='tag-link-48 tag-link-position-21' title='1 topic' style='font-size: 8pt;'>health food</a>
<a href='http://www.bullshido.net/tag/history/' class='tag-link-21 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>history</a>
<a href='http://www.bullshido.net/tag/hoax/' class='tag-link-28 tag-link-position-23' title='2 topics' style='font-size: 13.25pt;'>hoax</a>
<a href='http://www.bullshido.net/tag/hygiene/' class='tag-link-57 tag-link-position-24' title='1 topic' style='font-size: 8pt;'>hygiene</a>
<a href='http://www.bullshido.net/tag/jill-stein/' class='tag-link-56 tag-link-position-25' title='1 topic' style='font-size: 8pt;'>jill stein</a>
<a href='http://www.bullshido.net/tag/linkbait/' class='tag-link-64 tag-link-position-26' title='1 topic' style='font-size: 8pt;'>linkbait</a>
<a href='http://www.bullshido.net/tag/nutrition/' class='tag-link-38 tag-link-position-27' title='2 topics' style='font-size: 13.25pt;'>nutrition</a>
<a href='http://www.bullshido.net/tag/obesity/' class='tag-link-50 tag-link-position-28' title='2 topics' style='font-size: 13.25pt;'>obesity</a>
<a href='http://www.bullshido.net/tag/old-bastard/' class='tag-link-112 tag-link-position-29' title='2 topics' style='font-size: 13.25pt;'>old bastard</a>
<a href='http://www.bullshido.net/tag/over-40/' class='tag-link-110 tag-link-position-30' title='3 topics' style='font-size: 16.75pt;'>over 40</a>
<a href='http://www.bullshido.net/tag/philippines/' class='tag-link-41 tag-link-position-31' title='2 topics' style='font-size: 13.25pt;'>Philippines</a>
<a href='http://www.bullshido.net/tag/president/' class='tag-link-55 tag-link-position-32' title='1 topic' style='font-size: 8pt;'>president</a>
<a href='http://www.bullshido.net/tag/protein/' class='tag-link-60 tag-link-position-33' title='1 topic' style='font-size: 8pt;'>protein</a>
<a href='http://www.bullshido.net/tag/running/' class='tag-link-24 tag-link-position-34' title='1 topic' style='font-size: 8pt;'>running</a>
<a href='http://www.bullshido.net/tag/science/' class='tag-link-52 tag-link-position-35' title='1 topic' style='font-size: 8pt;'>science</a>
<a href='http://www.bullshido.net/tag/skeptic/' class='tag-link-45 tag-link-position-36' title='2 topics' style='font-size: 13.25pt;'>Skeptic</a>
<a href='http://www.bullshido.net/tag/skeptics/' class='tag-link-39 tag-link-position-37' title='1 topic' style='font-size: 8pt;'>skeptics</a>
<a href='http://www.bullshido.net/tag/soap/' class='tag-link-59 tag-link-position-38' title='1 topic' style='font-size: 8pt;'>soap</a>
<a href='http://www.bullshido.net/tag/sugar/' class='tag-link-51 tag-link-position-39' title='1 topic' style='font-size: 8pt;'>sugar</a>
<a href='http://www.bullshido.net/tag/tcm/' class='tag-link-47 tag-link-position-40' title='1 topic' style='font-size: 8pt;'>TCM</a>
<a href='http://www.bullshido.net/tag/traditional-chinese-medicine/' class='tag-link-46 tag-link-position-41' title='1 topic' style='font-size: 8pt;'>Traditional Chinese Medicine</a>
<a href='http://www.bullshido.net/tag/training-mask/' class='tag-link-33 tag-link-position-42' title='1 topic' style='font-size: 8pt;'>training mask</a>
<a href='http://www.bullshido.net/tag/ufc/' class='tag-link-74 tag-link-position-43' title='3 topics' style='font-size: 16.75pt;'>UFC</a>
<a href='http://www.bullshido.net/tag/vaccines/' class='tag-link-20 tag-link-position-44' title='2 topics' style='font-size: 13.25pt;'>vaccines</a>
<a href='http://www.bullshido.net/tag/wrestling/' class='tag-link-27 tag-link-position-45' title='1 topic' style='font-size: 8pt;'>wrestling</a></div>
</div>
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												© Creative Combat LLC - All Rights Reserved 
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.bullshido.net/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://www.bullshido.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=6e71c0e4505955fdb8f3fdb1b63bbd23'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=6e71c0e4505955fdb8f3fdb1b63bbd23'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-includes/js/comment-reply.min.js?ver=6e71c0e4505955fdb8f3fdb1b63bbd23'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bullshido.net/wp-includes/js/wp-embed.min.js?ver=6e71c0e4505955fdb8f3fdb1b63bbd23'></script>
	<!-- END body -->
	</body>
<!-- Start Quantcast tag -->
<script type="text/javascript" src="https://www.quantserve.com/quant.js"></script>
<script type="text/javascript">
_qacct="p-5f64mohxV3eY-";quantserve();</script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-5f64mohxV3eY-.gif" style="display: none" height="1" width="1" alt="Quantcast"/></noscript>
<!-- End Quantcast tag -->
<!-- END html -->
</html>